Probleme Ikea Symfonisk Lampe

  • 23 January 2022
  • 3 Antworten
  • 90 Ansichten

Abzeichen

Hallo Sonos Freunde,

 

ich muss mich hier einmal mit einem Problemchen melden.

Das Setup lief so gut ein ¾ Jahr. Jetzt verzweifle ich langsam.

Angefangen hatte es mit einigen Aussetzern der Symfonisk. Jetzt taucht der LS überhaupt nicht mehr auf. Wenn, dann sporadisch. Er funktioniert dann zwischen 20 Minuten und 3 Tagen. Dann schweigt der Kollege wieder.

Auch ein Neuaufsetzen des Systems, Änderungen am Router usw usw. alles nichts gebracht.

Aktuell nur das nötigste Angeschlossen.

Beam hängt direkt am Router. 2x Symfonisk Regal als Rear (0 Probleme)

Abstand ca 6 Meter.

Die Symfonisk Lampe steht in der Küche. Vom Beam einmal ums Eck (offener Raum) ca 8 Meter. Von den Rear LS 4-5 Meter.

Die Lampe hat, laut Router, astreinen Empfang, auch in der Matrix erscheint der LS, aber lässt sich partout nicht ansteuern.

 

 

Ich habe noch 2 One und einen Move hier im Haus. Aktuell nicht mit im Netzwerk, aber egal wo ich die Platziere (von Keller bis Dach) die rennen wie die Sau auf Socken.

 

Vielleicht hat hier noch jemand eine Idee.

 

Danke schon einmal und einen angenehmen Sonntag.


Dieser Beitrag ist geschlossen für weitere Beiträge

3 Antworten

In Deiner Matrix fehlt mir die Root-Bridge !? Es sind lediglich Secondary und Tertiary Nodes von SONOS zu sehen !?

Hast Du einen managed Switch im Einsatz und ist der korrekt für STP konfiguriert ?

Abzeichen

Hi,

kein managed Switch, aber alles über ASUS Zenwifi Mesh. Die haben ja generell Probleme mit Sonos. Daher der Weg über Kabel direkt an die Beam.

Seit gut 2 Stunden läuft der LS in der Küche wieder ohne Probleme. Aktuelle Matrix

Ich habe mal etwas herumgesucht. Ist der Root Pflicht? Auf vielen Bildern ist der so auch nicht zu finden.

Welches Gerät ist denn das „undefined“? Sollte das Root sein? (Mac ist die gleiche wie der Bean (Wohnzimmer))

Ich habe mal etwas herumgesucht. Ist der Root Pflicht? Auf vielen Bildern ist der so auch nicht zu finden.

Ja, bei STP gibt es immer eine Root-Bridge. Ich vermute mal, ohne das ich diesen Asus kenne, dass dort von Haus aus STP aktiv ist und die damit das Mesh managen. - das würde auch erklären das in SONOS nur Secondary und Tertiary sichtbar sind. Die Rolle der Root Bridge liegt dann beim Asus Switch.

 

Welches Gerät ist denn das „undefined“? Sollte das Root sein? (Mac ist die gleiche wie der Bean (Wohnzimmer))

Der "undefined" ist das 5G-Interface von Deiner Beam. Zu sehen an der MAC-Adresse. Im letzten Byte ein Bit höher als die des 2,4G-Interface. Darüber spricht die Beam mit ihren Satelliten.