Frage

Port + Plattenspierer = sehr leise

  • 14 Dezember 2019
  • 9 Antworten
  • 107 Ansichten

Abzeichen

Liebe Gemeinde,

wir betreiben eine Beam+Sub+LS+RS und sind schlichtweg begeistert.

Jetzt haben wir uns zu Weihnachten einen Pro-Ject Debut Carbon Plattenspieler (Sonos Edition) in Kombination mit dem Sonos Port gekauft. Einrichtung etc. verlief einfach von der Hand, auch lässt sich der Eingang in der Sonos-APP auswählen und somit kann ich Vinyl über mein System hören.

Jetzt das große aber: 

Der Sound bzw. die Lautstärke ist unterirdisch leise. Das System steht bereits auf Maximum (was einen gehörig umhaut.. sofern man nicht dran denkt leiser zu schalten beim einschalten des TVs 🙂 ).

 

Der Plattenspieler Pro-Ject Debut Carbon Sonos Edition hat einen Vorverstärker eingebaut. Er steht auch auf „Line out“. Der Port steht im Pegel auf Stufe 2 (A/V Komponente). Hier habe ich mittlerweile alles durch, .. 

Da die Boxen auf Anschlag stehen, habe ich als lästige Nebenwirkungen ein lautes Grundrauschen mit drin. Was also mache ich falsch? Muss doch ein Vorverstärker her? 
 

Ich wäre über Antworten sehr dankbar und wünsche schon mal einen schönen 3. Advent 

 

Mario

 

PS: Diagnosenummer: 728598532.


9 Antworten

Benutzerebene 7
Abzeichen +3

Servus Mario,

stell den Pegel mal höher.

1-10 ist möglich.

1 ist der niedrigste.

Gruß

Armin

Abzeichen

Guten Morgen Armin, 

 

vielen Dank für deine Antwort. Daran habe ich mich bereits versucht, es bringt auch etwas Besserung.. nur leider nicht die erhoffte. 

:( 

Letztendlich möchte ich mein System auf gängiger Lautstärke betreiben und hier sollte der Port+Plattenspieler ganz normale Lautstärke bieten

Benutzerebene 7
Abzeichen +3

Hi Mario,

Bist du sicher, dass es ein Sonos Edition ist? Wo gekauft?

Denn die haben einen eingebauten Vorverstärker.

Bei dir hört sich das aber an, als ob dieser fehlt.

Gruß

Armin

Abzeichen

Selbstverständlich:

 

https://www.sonos.com/de-de/shop/pro-ject-debut-carbon-esprit-turntable-walnut.html

 

Er hat einen verbaut. An dem kann ich auch ganz normal auf „Line Out“ schalten

Benutzerebene 7
Abzeichen +3

Dann hat der eventuell einen defekt.

Was passiert, wenn du den Wahlschalter auf eine andere Stellung stellst?

 

Abzeichen

Dann kommt da nichts bei raus. Also ich höre zumindest nichts 

Benutzerebene 7
Abzeichen +3

Ich würde jetzt mal ein paar Tests machen, um das eine oder andere Gerät auszuschliessen.

Anderes Gerät an den PORT. Vergleichen

Plattenspieler an einen anderen Verstärker. Vergleichen

Gruß

Armin

Abzeichen

Ich werde nicht müde und teste weiter.

Am Port kann ich jegliche Quelle über Line In einbinden, bekomme also ganz normal Sound auf meine Boxen.

Nur leider nicht über den Plattenspieler :/ 


Danke Armin

 

 

Benutzerebene 7
Abzeichen +3

Dann vermute ich tatsächlich einen defekt am Plattenspieler.

Denn dieser sollte mit dem Vorverstärker Line Signal liefern.

Gruß

Armin

Antworten