Beantwortet

Play:5 2. Gen nicht mehr über WLAN zu verbinden


Hallo liebe Community,

 

ich habe ein System im ganzen Haus verteilt installiert. Seit einiger Zeit machen mir zwei Play:5 Probleme. Sie waren auf einmal aus dem System verschwunden. Habe sie diverse Male zurückgesetzt und neu hinzugefügt, was auch mit einem LAN-Kabel problemlos funktionierte, auch die Wiedergabe danach. Sobald man das LAN Kabel trennt, ist die Wiedergabe beendet und die Box fliegt wieder aus dem System. Über WLAN kein Connect möglich. Boost gekauft - in der Hoffnung, dass es das Problem löst - leider verkalkuliert. Alles wie vorher. Sind zwar gerade aus der Gewährleistung raus, aber das kann man in der Preisklasse so nicht akzeptieren… würde mich über jede Hilfe sehr freuen!

 

viele Grüsse

 

florian 

icon

Beste Antwort von Superschlumpf 15 March 2021, 22:02

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

4 Antworten

Hallo Florian,

habe ganz genau das selbe Problem! Mein Play  5 steht in der küche und ist der einzige Player der nicht per LAN Kabel verbunden ist. Nachdem ich hier ein bisschen nachgelesen habe ist meine Vermutung das mein fritz repeater das Problem ist. Vielleicht hast du auch einen repeater?! 

Werde morgen mal das ding abstecken probieren und schauen was dann ist uns berichten.

 

Liebe Grüße 

 

Marco

Benutzerebene 7
Abzeichen +3

@Florian.Petit

Du kannst zunächst mal ei e Diagnose aus der App senden und dich mit der Bestätigungsnummer am besten telefonisch beim Support melden. Dann kann man schonmal sehen, ob ggf. ein Hardware Defekt vorliegt. 
Mit einem Boost sollten die Geräte definitiv wireless funktionieren, sofern unter Netzwerke die Wlandaten des Routers gelöscht worden sind. 
Ansonsten käme halt tatsächlich ein Repeater als Fehlerquelle in Frage. 

@Superschlumpf habe Diagnoseinfos an das Sonosteam gesendet. 72259392
 

danke fürs kümmern 👍🏻

Benutzerebene 7
Abzeichen +3

@Superschlumpf habe Diagnoseinfos an das Sonosteam gesendet. 72259392
 

danke fürs kümmern 👍🏻

Guten Morgen…

Diagnosen werden nur noch per Telefon oder Chat ausgewertet. Hier im Forum nicht mehr. 
Du musst dich also aktiv mit dem Support in Verbindung setzen und die Bestätigungsnummer nennen. 
Hast du geprüft, ob unter Netzwerke keine Wlan Daten mehr vorhanden waren?