Napster, durchsuchen nicht möglich

  • 28 November 2015
  • 5 Antworten
  • 203 Ansichten

Abzeichen
Hallo zusammen,

ich habe das gleiche Problem, nur bei mir ist Napster der Dienst den ich nutze:(
Ich kann allerdings nicht sagen ob das Problem erst jetzt auf kam oder von Anfang an da ist. Bei mir läuft das System erst seit einer Woche und ich könnte noch nicht so viel testen.

Viele Grüße
Alex

Dieser Beitrag ist geschlossen für weitere Beiträge

5 Antworten

Benutzerebene 6
Abzeichen +3
Hallo Alex,

bitte sende mir einmal eine Diagnose-Nummer zu.

Bitte probiere vorab den Napster Dienst vollständig zu entfernen und erneut hinzuzufügen.

Danke,
Moritz
Abzeichen
Hallo Moritz, vielen Dank erstmal für die Rückmeldung. Ich hatte die Verknüpfung schon gekocht und dann neu hinzugefügt, hat aber leider nichts gebracht:(
Die Diagnosenummer schicke ich Dir per PN.

Viele Grüße
Alex
Abzeichen
Gelöscht, nicht gekocht 🙂
Benutzerebene 6
Abzeichen +3
Hallo Aldemoex,

vielen Dank für die Diagnose. Die Verbindung zu Napster wird durchaus abgebrochen, auf dem CONNECT. PLAY:1 scheint hier keine Probleme zu haben?

Bitte einmal probieren Napster auf einer Komponenten, ohne Gruppenwiedergabe, wiederzugeben um zu testen ob nur der CONNECT oder auch der PLAY:1 hier Probleme haben. Ebenso wäre es gut um andere Musikquellen zu testen, eventuell TuneIn Radio.

Auch bitte den Router sowie AP/Extender vom Strom trennen für etwa 10 Sekunden.

Gruß,
Moritz
Abzeichen
Hallo Moritz,

dass war tatsächlich das Problem. Ich habe die Gruppe aufgelöst und nur auf dem Play 1 abgespielt. Da ging alles wunderbar, dann habe ich das Connect mit in die Gruppe aufgenommen, ging auch! Connect alleine hat auch funktioniert, scheint auch also irgendwie aufgehängt zu haben.

Danke für die schnelle Hilfe!
Alex