Frage

Move Einrichtung S2


Abzeichen

hallo Zusammen, ich habe ein Problem beim Einrichten der Move in der Sonos 2 App. Nachdem die Move gefunden wurde, verschwindet das gefundene Gerät plötzlich und der Suchbildschirm erscheint erneut und man muss Move erneut zurücksetzen. Das kann man endlos fortsetzen und es passiert immer das Gleiche. Gibt keine Antwort auf dieses Phänomen im Support. Danke im Voraus. Gruß Puchy


6 Antworten

Benutzerebene 7
Abzeichen +3

@Puchy 

Der Move muss sich direkt mit dem Wlan des Routers verbinden. Hast du evtl. Wlan Repeater im Netzwerk, an denen er sich versucht anzumelden?

Falls ja, nimm die vorübergehend vom Strom und richte den Move direkt über den Router ein. 
Gruß,

Ralf

Abzeichen

@Superschlumpf

danke Dir für die Antwort, Aber hier habe ich keinen Repeater im Einsatz. 
Ich tippe auf einen Bug in der App.

habe zuvor auch schon die App neu installiert. Außerdem sämtliche Support Themen zur Move durchgelesen. 
Grüße Puchy

Benutzerebene 7
Abzeichen +3

@Puchy

Ok… hast du am Router neben 2,4 auch 5GHz Wlan aktiv?

Wenn ja, schalte mal 5GHz testweise aus oder überprüfe, ob der 5GHz Funkstandard (a/c - a/n) kompatibel zu Sonos (a/n) eingestellt ist. 
Beim 2,4 GHz Wlan sollte am besten fest (keine automatische Kanalwahl!) Kanal 1,6 oder 11 eingestellt sein. Keinesfalls Kanal 12 oder 13. 

 

Und es dürfen nat keine Filterregeln oder andere Beschränkungen bzgl. Netzwerk- u. Internetnutzung für das von Sonos zu nutzende Wlan eingestellt sein. 

Abzeichen

Die Einstellungen habe ich alle schon gecheckt und ich habe ja auch schon geschafft, die Beam zu installieren. Also das System läuft, aber ich kann die Move nicht hinzufügen. 
ursprünglich war sie vorher auch in einem anderen Account verbunden, aber ich habe sie vor der Installation auch zurückgesetzt. So wie der Support es vorschreibt. 🤔

Benutzerebene 7
Abzeichen +3

Wie sind denn die anderen Komponenten wie z. B. die Beam ans Netzwerk angebunden? Alle über das Wlan des Routers? Oder evtl. per SonosNet?

Der Move ist da etwas exotisch, da er nicht im SonosNet betrieben werden kann. Daher gezielt die Hinweise zum Router Wlan. Und er kann halt neben 2,4GHz auch 5GHz Wlan Verbindungen. 
Wenn da aber alles im grünen Bereich ist, dann fällt mir auch nix mehr ein. 

Abzeichen +2

Hi @Puchy,

am besten Du meldest dich im Support. Ich habe bereits einen Fall unter bekannter E-Mail Adresse erstellt. 

Support via Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00).

Grüße 

Stefan 

Antworten