Beantwortet

Komplett Abbruch


Abzeichen +1

Hallo, ich habe eine Frage zu einem hoffentlich kleinen Problem mit meinem System!

Seit einigen Wochen kommt es hin und wieder vor, dass sich mein System komplett ausklinkt!

Ich höre z.B. einen Radiosender und nach einiger Zeit wird es still! Wenn ich dann in der App nachschaue ist alles weg. Nach ganz kurzer Zeit sind dann mein Move und Roam wieder da! Der Rest lässt dann in der Regel ewig auf sich warten, taucht dann aber wieder komplett in der App auf und es funktioniert auch alles wieder wie gewohnt bis zum nächsten kompletten Ausfall!

Zu meinem System:

ich habe im Wohnzimmer eine Playbar über LAN angeschlossen, dazu gehört dann noch ein Sub und zwei Play 1(die sind dann alle über WLAN)

zudem gibt es dann noch einen Play 3 (Küche) und einen Play 5 (Terasse) auch beide über WLAN 

und die beiden mobilen Move und Roam ebenfalls über WLAN

Mein Router ist eine FritzBox 7590 zudem läuft im Mesh ein Fritz Repeater 3000!

Das ganze ist jetzt genauso schon ewig ohne Probleme gelaufen nur seit wie gesagt ein paar Wochen eben nicht mehr! 
Hat wer einen Tipp für mich?

Gruß Jens

 

icon

Beste Antwort von Wiehenjupp 14 July 2021, 18:21

So Ich habe noch dies und das probiert und bin dann irgendwann auf meinen dlan Adapter gestoßen der wohl einen Defekt hat und für die Aussetzer verantwortlich war! Seit 2 Tagen läuft das hier wieder alles rund 🤗🤓

Ich hatte meine Playbar damit über LAN angeschlossen, weil mein jr. sein System komplett über WLAN hatte und der freundliche von meinem Händler mir das damals so empfohlen hatte! 
Aktuell laufen beide Systeme bei uns im Haus komplett über WLAN ohne irgendwelche Probleme!

sollte es noch mal zu den Aussetzern kommen 

bin ich wieder da und bitte noch mal um Hilfe 

Dankeschön 👍

Liebe Grüße 

Jens 

Original anzeigen

4 Antworten

Benutzerebene 4
Abzeichen +3

@Wiehenjupp

Hey Jens,

ohne Diagnose kann ich keine sichere Aussage dazu treffen.

 

Ich würde alle Geräte (Router, Repeater) aktualisieren und danach eine Diagnose erstellen, idealerweise eine wenn es funktioniert und eine nach Fehler. 

Sonos App für iOS oder Android > Einstellungen > Support > Systemdiagnose absenden. Mit der danach angezeigten Bestätigungsnummer kannst du dich beim Support melden.

Halte uns auch gerne hier auf dem Laufenden.

 

Gruß

Nils

Abzeichen +1

Hallo Nils,

meine FritzBox und mein Repeater sind auf dem aktuellsten Stand!

Werde zuerst einmal alles neu Starten und dann eine Diagnose durchführen! 
ist das vom Zeitpunkt her egal wann dann die Diagnose mit dem Fehler durchgeführt wird, weil das kann ja niemand wissen wann das Problem wieder auftritt!

Gruß Jens 

Benutzerebene 4
Abzeichen +3

@Wiehenjupp

Du kannst die Diagnose erstellen das nächste Mal, idealerweise wenn der Fehler auftaucht. Ich würde sonst eine erstellen, wenn es dir aufgefallen ist und wir schauen dann mal.

Danach können wir uns die Bestätigungsnummern zu einem beliebigen Zeitpunkt anschauen bzw. vergleichen.

Abzeichen +1

So Ich habe noch dies und das probiert und bin dann irgendwann auf meinen dlan Adapter gestoßen der wohl einen Defekt hat und für die Aussetzer verantwortlich war! Seit 2 Tagen läuft das hier wieder alles rund 🤗🤓

Ich hatte meine Playbar damit über LAN angeschlossen, weil mein jr. sein System komplett über WLAN hatte und der freundliche von meinem Händler mir das damals so empfohlen hatte! 
Aktuell laufen beide Systeme bei uns im Haus komplett über WLAN ohne irgendwelche Probleme!

sollte es noch mal zu den Aussetzern kommen 

bin ich wieder da und bitte noch mal um Hilfe 

Dankeschön 👍

Liebe Grüße 

Jens 

Antworten