Beantwortet

Aussetzer trotz Boost


Abzeichen
Hallo, seit einer Woche habe ich den Boost. Seitdem habe ich Aussetzer egal ob Radio über tuneln oder Musicdatein.
Diese Aussetzter sind sporadisch mal öfter und mal weniger, genauso verhält es sich mit der Dauer der Aussetzter.
Gibt es eine Idee, wie ich das Abstellen kann?
Danke
icon

Beste Antwort von Perpugilliam 4 Juli 2018, 13:50

woran hast du die Playbar via Kabel angeschlossen?
Die Wlan-Daten sind noch immer gespeichert.
Bitte führe den Schritt von Peri einmal durch und sende noch eine Diagnose ab.


Sonos Controller-App für iOS oder Android: Tippe im Sonos-Musikmenü auf „Einstellungen“ > „Erweiterte Einstellungen“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für Mac: Klicke auf „Sonos“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für PC: Klicke auf „Verwalten“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.


Warte danach bitte mindestens fünf Minuten.



Schalte alle Repeater und PowerLAN-Adapter vorübergehend aus und starte anschließend zuerst den Router, danach alle Sonos-Komponenten (beginnend mit dem Boost) neu. Wenn alle Sonos-Komponenten wieder vollständig hochgefahren sind, kannst Du Repeater & Co. wieder einschalten.


Gruß,
Peri
Original anzeigen

17 Antworten

Ich nehme an Du hast Sonos vorher über WLAN betrieben. Hast Du nach der Umstellung auf Boost die Wireless-Einrichtung rückgängig gemacht?


Sonos Controller-App für iOS oder Android: Tippe im Sonos-Musikmenü auf „Einstellungen“ > „Erweiterte Einstellungen“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für Mac: Klicke auf „Sonos“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für PC: Klicke auf „Verwalten“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.


Warte danach bitte mindestens fünf Minuten.


Gibt es Repeater, PowerLAN-Adapter oder Hausautomation?
Benutzerebene 6
Abzeichen +3
Hallo, seit einer Woche habe ich den Boost. Seitdem habe ich Aussetzer egal ob Radio über tuneln oder Musicdatein.
Diese Aussetzter sind sporadisch mal öfter und mal weniger, genauso verhält es sich mit der Dauer der Aussetzter.
Gibt es eine Idee, wie ich das Abstellen kann?
Danke


Hi,

kannst du mal eine Diagnose senden, wenn das Problem aufgetreten ist?
Die Diagnos erstellst du so:
https://support.sonos.com/s/article/141?language=de

Gruß,
Daniel
Abzeichen
Danke für die schnellen Antworten.
Die WLAN-Verbindung hatte ich schon zurückgesetzt.
Ja ich habe von Devolo Repeater und Powerlan-Adapter sowie von Bosch Smarthome Bausteine. Der Boost ist aber direkt am Fritz-Router angeschlossen.

Sobald das Problem wieder Auftritt sende ich eine Diagnose.

Grüße Holger
Abzeichen
Hier meine Diagnosenummer 1184008291

Scheinbar waren jetzt nur die Lautsprecher Terrasse und Gartenhütte betroffen.
Schalte alle Repeater und PowerLAN-Adapter vorübergehend aus und starte anschließend zuerst den Router, danach alle Sonos-Komponenten (beginnend mit dem Boost) neu. Wenn alle Sonos-Komponenten wieder vollständig hochgefahren sind, kannst Du Repeater & Co. wieder einschalten.


Gruß,
Peri
Benutzerebene 6
Abzeichen +3
Hier meine Diagnosenummer 1184008291

Scheinbar waren jetzt nur die Lautsprecher Terrasse und Gartenhütte betroffen.


Hi,

woran hast du die Playbar via Kabel angeschlossen?
Die Wlan-Daten sind noch immer gespeichert.
Bitte führe den Schritt von Peri einmal durch und sende noch eine Diagnose ab.

Gruß,
Daniel
woran hast du die Playbar via Kabel angeschlossen?
Die Wlan-Daten sind noch immer gespeichert.
Bitte führe den Schritt von Peri einmal durch und sende noch eine Diagnose ab.


Sonos Controller-App für iOS oder Android: Tippe im Sonos-Musikmenü auf „Einstellungen“ > „Erweiterte Einstellungen“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für Mac: Klicke auf „Sonos“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für PC: Klicke auf „Verwalten“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.


Warte danach bitte mindestens fünf Minuten.



Schalte alle Repeater und PowerLAN-Adapter vorübergehend aus und starte anschließend zuerst den Router, danach alle Sonos-Komponenten (beginnend mit dem Boost) neu. Wenn alle Sonos-Komponenten wieder vollständig hochgefahren sind, kannst Du Repeater & Co. wieder einschalten.


Gruß,
Peri
Abzeichen
Hallo Zusammen,

Danke für die Antworten. Scheinbar läuft es jetzt ohne Aussetzer.

Grüße Holger
Hallo Holger,

freut mich. Danke für die Rückmeldung. :)


Schönen Sonntag,
Peri
Abzeichen
Meine Diagnose Nummer: 222473006
Habe ebenfalls diese Probleme und habe alle erforderlichen Schritte ausgeführt hat aber nichts gebracht. Kann jemand helfen 😞
Meine Diagnose Nummer: 222473006
Habe ebenfalls diese Probleme und habe alle erforderlichen Schritte ausgeführt hat aber nichts gebracht. Kann jemand helfen :(

Ändere bitte unter iOS oder Android: „Mehr“ --> „Erweiterte Einstellungen“ --> „SonosNet-Kanal“ auf 1,6,11 und entsprechend dazu den WLAN-Kanal des Routers. Heißt, teste folgende Kanalkombinationen durch: 1/6 bzw. 6/1, 6/11 bzw. 11/6, 11/1 bzw. 1/11. Verstehst Du, was ich meine?
Abzeichen
Hallo Perpugilliam,
hallo vielen dank. werde ich direkt mal heute abend ausprobieren.
Benutzerebene 6
Abzeichen +3
Hallo Perpugilliam,
hallo vielen dank. werde ich direkt mal heute abend ausprobieren.


Hallo,

die Diagnose zeigt mir noch einen anderen Router an.
Bist du bei Unitymedia Kunde?
Sieht fast danach aus als gebe es ein zweites Gerät, welches IP-Adressen verteilt.

Gruß,
Daniel
Abzeichen
Hallo Daniel,
Ja genau ich bin Kunde bei unitymedia. Und das Modem ist in der Nähe vom boost. Ist das Modem von uniymedia für die Störung verantwortlich?
Vielen Dank im Voraus.
Liebe Grüße
Kerni
Benutzerebene 6
Abzeichen +3
Hallo Daniel,
Ja genau ich bin Kunde bei unitymedia. Und das Modem ist in der Nähe vom boost. Ist das Modem von uniymedia für die Störung verantwortlich?
Vielen Dank im Voraus.
Liebe Grüße
Kerni


Rufe uns mal an und wir prüfen das in Form einer Fernwartung.

Hi zusammen

 

ich habe das gleiche Problem. Allerdings gibt es in der App keine Erweiterten Einstellungen wo ich das zurücksetzen könnte.

Diagnose 1362775925

 

Danke!

Maggy

Benutzerebene 7
Abzeichen +3

@mag.piepe 

Hallo Maggy,

Um deine Diagnose auswerten zu lassen, kannst du den Support leider nicht mehr hier im Forum erreichen, sondern nur per Telefon oder Chat. 
Gruß,

Ralf

 

Antworten