Frage

TV Sound kommt nicht über Sub und Lautsprecher / Diagnose Nr. 127691326


Abzeichen

Hallo Support Team,

ich bekomme keinen Sound mehr aus meinen Lautsprechern, wenn ich TV anschalte.

Der Ton kommt nur aus dem TV bzw aus der Playbase, das kann ich nicht erkennen.

Hoffentlich könnt Ihr mir helfen.

Die Diagnose hab ich geschickt mti der Nummer 127691326

Vielen Dank!


3 Antworten

Benutzerebene 6
Abzeichen +3

Hallo Support Team,

ich bekomme keinen Sound mehr aus meinen Lautsprechern, wenn ich TV anschalte.

Der Ton kommt nur aus dem TV bzw aus der Playbase, das kann ich nicht erkennen.

Hoffentlich könnt Ihr mir helfen.

Die Diagnose hab ich geschickt mti der Nummer 127691326

Vielen Dank!

 

Hallo,

es liegt nur ein Stereo-Signal an und das ist der Grund, warum du das so wahrnimmst.

Was für einen TV nutzt du und gibt es noch Receiver, etc.?

 

Gruß,

Daniel

Abzeichen

Hallo Daniel, vielen Dank für deine Nachricht. Ich hab einen UE46D8090 einen Samsung Fernseher.

Es gibt keinen Receiver, ich hab die Playbase an den TV angeschlossen und dann die Lautsprecher und die Sub über Steckdosen angesteckt und auch über WLAN verbunden.

Vielleicht hast Du noch eine Idee?

Vielen Dank für Deine Hilfe.

Gruss

mongkut

Benutzerebene 6
Abzeichen +3

Hallo Daniel, vielen Dank für deine Nachricht. Ich hab einen UE46D8090 einen Samsung Fernseher.

Es gibt keinen Receiver, ich hab die Playbase an den TV angeschlossen und dann die Lautsprecher und die Sub über Steckdosen angesteckt und auch über WLAN verbunden.

Vielleicht hast Du noch eine Idee?

Vielen Dank für Deine Hilfe.

Gruss

mongkut

 

Hast du in den Audioeinstellungen vom TV mal nach dem Ausgabeformat geguckt?

Dort darf nicht PCM (Stereo) ausgewählt werden.

 

Gruß,

Daniel

Antworten