Frage

Tonaussetzer bei RTL



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

50 Antworten

Abzeichen
Diagnose Nr. 5588819
Benutzerebene 6
Abzeichen +3
Deine Diagnose zuvor können alle nicht geöffnet werden, korrupt übermittelt, auch die letzte.

In den meisten Fällen durch Netzwerkprobleme verursacht oder Steuergerät. Könntest du eine weitere von einem anderen Steuergerät senden, innerhalb von 15 Minuten nachdem das Problem aufgetreten ist bitte.

Danke,
Moritz
Abzeichen
Mach ich.
Abzeichen
Hi, mir gehts seit kurzem auch so. Tonaussetzer über die Playbar nur bei RTL. Über TV LS keine Störung! Diagnose Info gesendet. Was tun. Vor Tsgen ging noch alles! Kein Update, nichts verändert.
Benutzerebene 6
Abzeichen +3
Hallo Cougar,

Diagnoseinformationen werden nicht automatisch auf unseren Bilschirmen aufgerufen, bitte teile die Bestätigungsnummer mit.

Wie genau ist der Aufbau und welcher/s TV/Model wird verwendet?

Gruss,
Moritz
Abzeichen
Hi Moritz,
TV UE55 F9090SL direkt über Toslink an der Playbar angeschlossen

Diagnose-Nr. 6250232 und zuvor 6250123
Abzeichen
Hi Moritz,
ist ein Samsung TV...
Benutzerebene 6
Abzeichen +3
Hallo Scougar,

vielen Dank. Momentan sammeln wir Informationen zu einigen Model-Serien bei welchen das von dir beschrieben Problem auftritt. Eigentlich nur JS und JU Modelle. Ist es möglich uns telefonisch einmal zu kontaktieren, somit können wir das Diagnose-Level deiner PLAYBAR erhöhen und detailliertere Informationen bekommen.

Auffallend ist das hier nur von RTL die Sprache.

Gruss,
Moritz
Abzeichen
Hi Moritz ich möchte meine Tel. nicht öffentlich machen. Was haben wir für Möglichkeiten, Email?
Benutzerebene 7
Abzeichen +3
Kontaktinformationen
Deutschland: 0800-0005339

Österreich: 0800-291 623

Schweiz: 0800-562 525

Montag bis Freitag: 10 - 20 Uhr

Samstag: 10 - 18 Uhr

Gruß
Armin
Abzeichen
Bei mir handelt es sich jedoch um einen Sony kdl55W855b und hier tritt das selbe Problem auf.
Benutzerebene 7
Abzeichen +3
Hallo Sven,
du wolltest noch eine Diagnose und Nummer von einem anderen Steuergerät schicken. (Mach ich)
Dein Problem scheint eher am Netzwerk zu liegen, denn die ersten Diagnosen waren korrupt

Gruss
Armin
Abzeichen
Stimmt habe ich vergessen. Aber jetzt gerade tritt es wieder nicht auf. Bestimmt weils grade stereo ron ist bei rtl. Misst.
Abzeichen
Hallo, ich habe mir vor ca. 2 Wochen zusammen mit einer Sonor Playbar, einen neuen Fernseher (Panasonic DX730).

Bisher lief alles Problemlos!

Seit ein paar Tagen habe ich NUR bei RTL alle 15-20 Sekunden Ton Aussetzer.
Das Bild weißt keine Verzögerungen auf nur der Ton ist für ein paar Sekunden weg.
Ich schaue ganz normal über Kabel Fernsehen, also kein Receiver vorhanden.

Der Fernseher ist mit dem originalen Digitalen Audiokabel von Sonos mit der Playbar verbunden.

Wenn ich in die Fernsehen-Optionen vom Fernseher unter Optionen Multi-Audio von Dolby 2.0. deaktiviere, habe ich nicht die erwünschte Tonqualität, aber keine Tonaussetzer mehr.

Kennt vielleicht jemand eine Lösung für mein Problem?
Abzeichen
Diagnose nr. 6347951 ist die neue Nummer nachdem der Fehler aufgetreten ist. Mein TV-Sender ist ein Sony kdl55w855b und ich schaue über den kabelreceiver von sky.
Abzeichen
Leider ein anhaltender Fehler.
Abzeichen
immernoch
Benutzerebene 6
Abzeichen +3
Hallo,

handelt es sich bei den betroffenen ausschließlich um Unitymedia/KabelBW Kunden oder auch andere digitale Lieferanten?

Bei einer Suche online nach RTL und sporadischen Aussetzern werden einige Resultate geliefert, vorwiegend aus dem HIFI-FORUM.de, zu diesem Problem. Die Frage wäre also unter anderem ob das selbe Problem mit anderen Herstellen, TV-Audio-Systemen auftritt?

Merkmale für ein Sonos Problem, PLAYBAR, verschiedenste Aufbauten oder Codecprobleme, wären wenn diese Aussetzer auch bei anderen Kanälen auftreten im Zusammenhang mit Stereo oder Dolby Digital.

Gruß,
Moritz
Hallo,

ich habe das Problem auch mit einem Samsung Fernseher und der Playbar. Bin auf Unitymedia Kunde. Wenn ich auf meinen BluRay Player (HDMI) umschalte habe ich keine Probleme.

Viele Grüße
Achim
Abzeichen
Bin auch Kunde bei Unitymedia.
Abzeichen +1
Auch ich habe Tonaussetzer bei meiner Playbar angeschlossen über optisches Kabel an einen Sony KD-75X8505C Fernseher. Bei mir treten diese Aussetzer bei allen Kanälen auf, häufig meist am Anfang, dann werden sie weniger. Ich habe meine Playbar allerdings über WLAN im Netz.
Benutzerebene 7
Abzeichen +3
Hi,
hast du mal ein anderes optisches Kabel versucht?
Oder ein anderes Gerät an die PLAYBAR angeschlossen?
Gruß
Armin
Abzeichen +1
Ich habe jetzt alle Möglichkeiten durch:
Anderes Kabel, andere Quelle (Satreceiver), leider ohne Erfolg.
Nun tauscht Sonos bei Playbar aus. Schauen wir mal, ob es dann weg ist.
Ich bezweifele dies allerdings, da ich nicht alleine bin mit diesem Fehler.
Hallo!
Habe auch einen Panasonic Fernseher und die Sonos Playbar, Sub, Play 1 und immer wieder Tonausfälle bei den Sendern RTL2, VOX, Kabel1, SIXX, DisneyChannel, SuperRTL.
Die anderen Sender funktionieren einwandfrei nur die genannten haben immer wieder keinen Ton wenn man auf diese Schaltet. Dann muss ich paar mal hin und her schalten und dann funktionierst mal wieder.
Bitte liebes Sonos-Team behebt das Problem mit einem Update der Anlage.
Dafür müsstest Du zunächst mal eine Diagnose absetzen und dazu sagen, worüber Du die Sender schaust.
- Serviceprovider (DVB-T, DVB-C, DVB-S, IPTV, ...)
- Receiver / TV / ...
- und wie Deine PB eingebunden ist