Ton Aussetzer Playbar TV Mode



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

187 Antworten

Abzeichen +1
Hast du die PLAYBAR einmal zurückgesetzt auf Werkseinstellungen? Wenn nicht bitte einmal probieren.

Habe am Montag alles zurückgesetzt und neu eingerichtet.
Leider erfolglos :(
Werde am Wochenende noch Netflix und Co. testen, aber ich gehe davon aus, dass auch hier die Tonaussetzer vorhanden sein werden.

Hat denn die Übersendung der Diagnose- Nummer keine Erkenntnisse gebracht?

Ich verstehe einfach nicht woran das liegen kann. Wenn wir davon ausgehen, dass die Playbar nicht defekt ist und es nicht an dem optischen Kabel liegt (habe mehrere getestet). Was bleibt dann noch übrig? Liegt es vieleicht an meinem SAMSUNG TV?

Irgendwie nervig. Und wie "KNIFFTEN" richtig sagt, möchte ich mich nicht damit abfinden. Dafür ist die Playbar einfach zu teuer. Es muss hier eine Lösung geben.

Wenn Du noch eine Idee hast, was ich testen kann, sag bitte Bescheid.

Viele Grüße in die Runde
Benutzerebene 6
Abzeichen +3
Hallo,

die Diagnose zeigt schon an das die Quelle gestoppt wird, siehe Screenshot. Dies wird meist bei der Übermittlung der Daten über das optische Kabel ausgelöst, daher die Frage bei welchen Quellen es auftritt, bei dir scheinen es mehrere zu sein was das ganze doch schwieriger macht.

Einfacher Test ist eine direkte Verbindung mit der Ursprungsquelle und nicht über den TV-HDMI, Converter o.ä.

Ich werde noch einmal intern mit unserem Senior Team sprechen.

Gruß,
Moritz
Abzeichen
Huh
hier dasselbe Problem. Hat immer bestens funktioniert, bis vor einigen Tagen. Egal über welche Quelle. Ebenso Samsung LED, Bar, Sub und zwei 1er hinten. Die Aussetzer sind ständig, doch unregelmäßig (Abstände als auch Dauer). Mir ist nicht mehr klar, was ich noch tun kann.
Vielleicht findet sich hier jemand mit der zündenden Idee?! Wäre super.
Grüße
Benutzerebene 7
Abzeichen +3
Hast du mal versucht direkt ein Signal via optical link an die PLAYBAR zu schicken?
Zum Beispiel vom BD Player?
Benutzerebene 6
Abzeichen +3
Handelt es sich bei allen betroffenen um Modelle der SAMSUNG JS Serie?
Abzeichen +1
Ich habe den Samsung UE65JU6450 aus 2015. D. h. JU-Serie.

Habe übrigens am Wochenende über den TV- Tuner auch die Aussetzer gehabt. Bei einem Film hatte ich ca. alle 15min einen Aussetzer für ein bis zwei Sekunden. Komisch war, das ich am Wochenende 2 Folgen einer Serie auf Netflix "ohne" Aussetzer gesehen habe. Bisher hatte ich immer auf Netflix Aussetzer.

Bundesliga über Sky, wie immer 2-3 Aussetzer pro Halbzeit.

Die Direktverbindung Sky-Receiver zur Playbar habe ich kurz getestet und hatte keinen Aussetzer festgestellt. Werde ich am kommenden Wochenende nochmal über einen längeren Zeitraum testen.
Abzeichen
Handelt es sich bei allen betroffenen um Modelle der SAMSUNG JS Serie?
Wenn man sich diesen Thread mal so anschaut, dann muss man wohl leider sagen: Nein 😉
Abzeichen
Gibt es hier schon etwas neues?
Benutzerebene 7
Abzeichen +3
Es fehlt noch das Feedback zu längeren Tests mit anderen Quellen als dem Fernseher.
Aber bei Starskipper sieht es so aus als läge es am Fernseher.
Vielleicht mal da in entsprechenden Foren oder Support nachhaken?
Abzeichen
Ist zwar schon 3 Monate her, aber ich möchte das Thema noch einmal angehen.

Bei mir exakt das selbe Problem: Apple TV, PS4, MR400 alles via HDMI am TV und von dort ein optisches Kabel zur Playbar. Jedoch habe ich einen Sony TV. Die Aussetzer kommen bei mir bei jeder Quelle, auch wenn das TV Signal direkt über DVB-C2 am Fernseher ausgegeben wird. Manchmal sehr häufig, dann wieder eine Weile nicht. Aber ich habe noch keinen Film ohne Aussetzer geschafft.

Hoffentlich gibt es hierfür eine Lösung.
Benutzerebene 7
Abzeichen +3
Hi iLLa,
auch bei dir würde ich vorschlagen, mal Geräte direkt an die PLAYBAR zu hängen, um auszuschliessen, dass es an der PLAYBAR liegt.
Bis jetzt war es immer der Fernseher schuld.
Also testen, wieder melden und/oder an Sony wenden.
Gruss
Armin
Abzeichen
Bei mir besteht genau dasselbe Problem... Immer wieder Aussetzer mit Samsung Fernseher...
Benutzerebene 7
Abzeichen +3
Hast du das letzte Update gemacht?
Welchen Stand hat dein TV nun.
Modell?
Abzeichen
Samsung UE46D6200 ... Updates wurden schon lange keine mehr gemacht und habe gerade überprüft ob es eines gibt aber vermutlich werden für dieses Modell keine Updates mehr geliefert ...
Benutzerebene 7
Abzeichen +3
Welchen Stand hast du denn?
Aktueller sollte sein:
Version : 1028.0 vom 24.06.2015

Gruß
Armin
Abzeichen
Wenn ich das so genau wüsste... Im Menü zeigt es mir leider nur Version 001011 an... der Fernseher hängt ja im Netz und sollte sich eigentlich automatisch updaten. Bei manuellem Update sagt er eben dass kein Update verfügbar ist. Sollte also eigentlich aktuell sein
Benutzerebene 7
Abzeichen +3
Du kannst ein Update via USB machen.
Info findest du hier
http://www.samsung.com/de/consumer/tv-av/tv/hd/UE46D6200TSXZG
Gruß
Armin
Abzeichen
Werd ich bei Gelegenheit mal versuchen ... Danke !
Benutzerebene 7
Abzeichen +3
Gerne, Feedback ist erwünscht :-)
Gruß
Armin
Abzeichen
So Update hat leider nichts gebracht
Abzeichen
😞
Benutzerebene 7
Abzeichen +3
Dann würde ich mich mal an den Samsung Service wenden.
Ist der Ausfall immer auf allen Lautsprechern?
Gruß
Armin
Habe seit kurzem dad gleiche Problem...gibt es Neuigkeiten?!
Gibt es was neues??!!
Benutzerebene 7
Abzeichen +3
Welches Modell?
Schon an den TV Hersteller gewendet?
Gruß
Armin