Sonos Playbar setzt aus und klingst am Anfang auch verzerrt


Ich habe eine Playbar in unserem Fitnessraum mit einem Sub und zwei Play1 zu einem Surroundsystem gekoppelt und einen Samsung Fernseher GQ55Q8FNG mit optischen Kabel angeschlossen. Seit mehreren Monaten tritt ein sehr merkwürdiges Problem beim reinen Sonos Musikwiedergabebetrieb über die Sonos APP auf - nicht aber bei Fernsehbetrieb und auch nicht beim Spielen von Music über das am Fernseher angeschlossene Apple TV.

 

Bei Sonos Musikwiedergabe setzt die Musik ca. 15 Sekunden vor Ende eines Songs für 10 Sekunden aus und spielt danach doe letzten 5 Sekunden des Songs, bevor es zu dem nächsten Song wechselt. Das Problem tritt bei jedem Song aus. Ferner raspelt (wie bei einem schlechten Radiosender) die Playbar bei dem ersten Song am Anfang für 10 bis 20 Sekunden.

 

Ich habe in einem anderen Zimmer den gleichen Setup (aber älterer Samsungfernseher) mit zwei Sonos One SL, SUB und Playbar wo das Problem nicht auftritt. Zudem habe ich eine Vielzahl von Connect:AMP, einen Move, Sonos Boos und einen Play5 2nd Gen. Nirgends sonst tritt das Problem auf.

Diagnose Code ist 111438737


Dieser Beitrag ist geschlossen für weitere Beiträge

2 Antworten

Benutzerebene 7
Abzeichen +3

@UliG 

Hört sich für mich so an, als wenn die wireless Anbindung in deinem Fitnessraum problematisch sein könnte. 
Diagnose ist hier sicher der richtige Weg. Du musst dich aber mit der Bestätigungsnummer per Telefon oder Chat beim Support melden, um eine Auswertung zu bekommen. Übers Forum wird das bereits länger nicht mehr gemacht. 
https://support.sonos.com/s/contact?language=de

Benutzerebene 3
Abzeichen +4

Hi @UliG - willkommen bei uns. 

In deinem Fall, bitte ich Dich, wie @Superschlumpf bereits erwähnt hat, eine Diagnose zu senden und Dich bei uns zu melden. 

https://support.sonos.com/s/?language=de

Support via Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00).

Grüße 

Stefan