Beantwortet

PS4 + LG C7 + Sonos Soundprobleme

  • 11 September 2019
  • 23 Antworten
  • 451 Ansichten

Abzeichen +1
Hallo liebe Community,

ich hoffe Ihr könnt mir helfen. Ich habe mir gestern eine PS4 zugelegt und möchte damit DD 5.1 auf der Sonos wiedergeben. Soweit so gut, das klappt auch. Wenn ich die PlayStation allerdings starte, startet diese auch den Fernseher und die Sonos Beam stellt sich auf TV um. Dann hab ich dir ersten 2-3 Sekunden sehr laute Störungen, Summen, Brummen, Qietschen, abrupte Abbrüche. Danach ist alles gut. Sonos zeigt 5.1 an und der Sound klingt auch wunderbar. Allerdings sind die Geräusche am Anfang zum einen schmerzhaft für die Ohren und zum anderen tun sie den Boxen sicherlich auch nicht gut.

Hier die momentane Konfiguration (1.) und anschließend weitere Möglichkeiten (2.). Ich hoffe Ihr könnt mir helfen.

1.
PS4 per HDMI an LG TV
LG TV per HDMI (ARC) an Sonos Beam
Einstellungen PS4:
  • Primärer Ausgabeport HDMI OUT
  • Audioformat Bitstream (Dolby)
Einstellungen LG TV:
  • HDMI Input Audio Format Bitstream
  • AV-Sync Anpassen aus
  • DTV-Audioeinstellung Automatisch
  • Audioausgabe HDMI Arc (2 Untermenüs):
  • Digitale Audioausgabe automatisch
  • eARC aus
2.Mögliche Optionen
Einstellungen PS4:
  • Primärer Ausgabeport: HDMI OUT oder Digital Out (Optical)
  • Audioformat: Lineare PCM, Bitstream (Dolby), Bitstream (DTS)
Einstellungen LG TV:
  • HDMI Input Audio Format: Bitstream oder PCM
  • AV-Sync Anpassen: An oder Aus
  • DTV-Audioeinstellung: MPEG, Dolby Digital, Dolby Digital Plus, HE-AAC oder automatisch
  • Audioausgabe HDMI Arc:
  • Digitale Audioausgabe automatisch, durchlaufend oder pcm
  • eARC aus oder an
Vielen Dank im Voraus
Mathäus
icon

Beste Antwort von Matek 11 September 2019, 16:59

Hallo Ralf,
vielen Dank für dein schnelles und konstruktives Feedback. Tatsächlich hat sich herausgestellt, dass meine oben genannte Konfiguration bereits die richtige ist. Ich hatte so viel ausprobiert, dass ich dachte ich hatte die schon und nun stell ich fest; keine Störungen mehr. Manchmal sieht man vor lauter Bäumen eben den Wald nicht mehr. Sorry!
Trotzdem ein interessanter Punkt auf den ich dabei gestoßen bin:
Ursprünglich hatte ich den digitalen Audioausgang des Fernsehers auf "Durchlaufen" stehen, damit der DD Sound der PS4 unverändert an die Beam geht. Die Alternativen wären "PCM" oder "automatisch" gewesen. Da ich davon ausgegangen bin, dass er bei automatisch einfach selbst entscheidet ob PCM oder durchlaufend hab ich anfangs auf durchlaufend gestellt und dir Störungen waren da. Bei PCM spuckt er natürlich nur Stereo aus. Wenn man den Ausgang aber von Durchlaufend auf automatisch umstellt, kommt 5.1 aber ohne die störenden Geräusche.
Hoffe vll kann ich damit auch anderen LG OLED Nutzern helfen.
Original anzeigen

23 Antworten

Benutzerebene 6
Abzeichen +3
@Matek
Hallo Mathäus,
die Einstellungen sehen aus meiner Sicht gut aus. Du könntest höchstens statt „automatisch“ mal fest „Dolby Digital“ bei DTV-Audioeinstellung probieren.
Und um das Tonformat als Fehlerquelle auszuschließen, könntest du nur testweise (weil es natürlich nicht Sinn der Sache ist) mal auf PCM umstellen.

Ich vermute, dass es eher am TV liegen könnte, denn es gab hier im Forum bereits einige Threads, wo es darum ging, dass OLED TVs von LG eine Art Panelschutz-Funktion haben, die komischerweise zur Ausgabe von Tönen am Audioausgang führte. Da wurde es aber eher als einige Zeit nach dem Ausschalten des TV beschrieben.
Was du aus meiner Sicht tun könntest...
  • die PS4 mal vom TV trennen und beobachten, wie es sich verhält, wenn der TV mit einer internen Quelle manuell aus dem Standby geholt wird.
  • die PS4 mit dem Adapter der Beam mal über den optischen Ausgang direkt an die Beam anschließen, um Auszuschließen, dass es an der PS4 liegt.
  • den TV mal statt per ARC Verbindung mit dem Adapter der Beam per optischem Ausgang des TV mit der Beam verbinden.
  • sollte der TV IMMER diese Töne ausgeben, per HDMI ARC und optischer Verbindung, dann bliebe wohl nur ein Toslinkswitch als Alternative, an dessen Eingänge TV und PS4 und an den Ausgang mit Adapter die Beam käme.
Viel Erfolg bei den Tests... ich drücke die Daumen!

Grüße,
Ralf
Abzeichen +1
Hallo Ralf,
vielen Dank für dein schnelles und konstruktives Feedback. Tatsächlich hat sich herausgestellt, dass meine oben genannte Konfiguration bereits die richtige ist. Ich hatte so viel ausprobiert, dass ich dachte ich hatte die schon und nun stell ich fest; keine Störungen mehr. Manchmal sieht man vor lauter Bäumen eben den Wald nicht mehr. Sorry!
Trotzdem ein interessanter Punkt auf den ich dabei gestoßen bin:
Ursprünglich hatte ich den digitalen Audioausgang des Fernsehers auf "Durchlaufen" stehen, damit der DD Sound der PS4 unverändert an die Beam geht. Die Alternativen wären "PCM" oder "automatisch" gewesen. Da ich davon ausgegangen bin, dass er bei automatisch einfach selbst entscheidet ob PCM oder durchlaufend hab ich anfangs auf durchlaufend gestellt und dir Störungen waren da. Bei PCM spuckt er natürlich nur Stereo aus. Wenn man den Ausgang aber von Durchlaufend auf automatisch umstellt, kommt 5.1 aber ohne die störenden Geräusche.
Hoffe vll kann ich damit auch anderen LG OLED Nutzern helfen.
Benutzerebene 6
Abzeichen +3
@Matek
Danke für dein Feedback, Mathäus.
Das kann sicher hilfreich für andere LG TV User sein. Und wie so oft hat sich mal wieder bestätigt, dass der Fehler im Detail liegen kann. ;-)
Freut mich, dass es nun störungsfrei bei dir funktioniert.
Abzeichen +1
Moin Zusammen,

leider ist das Problem doch noch vorhanden. Es tritt allerdings erst nach mehreren Stunden Nichtbenutzung auf. Will heißen, wenn die PS4 und der TV über Nacht aus waren und ich morgens die Playstation einschalte (TV wird automatisch mit eingeschaltet durch die aktivierte HDMI Steuerung bei der PS4) taucht auf dem Fernseher das Bild des Konsolenmenüs auf und nach etwa 2Sek treten dann über die Beam die 2Sek Knacken auf. Beim Ausschalten passiert nichts und wenn ich dann Tests durchführe (also Einstellungen änder) tritt das Problem auch nie auf. Deshalb dachte ich bei meinem letzten Versuch das Problem sei behoben. Ich bin kein Fachmann aber ich vermute eines der Geräte besitzt einen Cache der sich nach einiger Zeit löscht. Alles an und ausschalten innerhalb kurzer Zeit verursacht kein Problem. Nach mehreren Stunden verursacht das Einschalten das kurzzeitige Knacken.
Bei der XBOX und bei normalen TV Betrieb tritt das Problem nicht auf. Nur beim Einschalten der PS4.
Letzten Endes spuckt Sonos ja nur den Ton aus. Für die kurzzeitige Unterbrechung der digitalen Einspeisung kann das System natürlich nichts.
Ich werd mich jetzt nochmal an den Support von Sony und LG wenden. So lange das Problem nicht behoben ist, wäre ich nur glücklich zu wissen, dass diese knackenden Geräusche nicht meine Lautsprecher zerstören können.

Mich würde außerdem interessieren, ob das Problem auch bei anderen Nutzern mit derselben Konfiguration gegeben entsteht, also PS4 per HDMI an LG OLED (C9) per HDMI an SONOS.

VG
Benutzerebene 6
Abzeichen +3
@Matek
Das ist ja blöd, dass der Fehler immer noch auftritt. Aber zumindest hast du ja einige weitere Informationen geben können, die die Ursache eingrenzen und in Richtung Ps4 deuten.

Bei einigen Herstellern werden die Audioeinstellungen für jeden HDMI Eingang separat vorgenommen. Hast du vorsichtshalber mal geprüft, ob die Einstellungen gleich sind, wenn jeweils der HDMI In der xBox oder der PS4 gewählt ist?
Beachte auch, dass ebenso an der Ps4 die Audioeinstellungen getrennt für die Tonausgabe per HDMI oder SPDIF(optisch) vorgenommen werden müssen. Sollten gleich auf Dolby Digital eingestellt sein... Die PS4 einfach mal an einen anderen HDMI Eingang anschließen, wäre auch einen Versuch wert.
Ich weiß, ist viel Arbeit, aber man muss halt nach dem Ausschlussprinzip vorgehen...

Ansonsten kann ich dir nur empfehlen, die bereits oben von mir beschriebenen Tests über die optische Verbindung mal durchzuführen, damit man weiß, ob es ein generelles Problem der Audioausgabe ist, oder nur über einen bestimmten Ausgabeweg. Und ob das Problem auch bei der Einstellung PCM besteht, wäre interessant.

Zur Frage, ob das „Knacken“ schädlich für die Membranen sein kann, müsste man es halt hören, aber grundsätzlich sollte es imo unbedenklich sein, solange du einen recht leisen Lautstärkepegel eingestellt hast. Oder ist die Lautstärke des Geräusches unabhängig von der eingestellten Lautstärke?

Gruß,
Ralf
Abzeichen +1
Moin Ralf,

ich habe jetzt erstmal die XBOX vom HDMI genommen und die PS4 dort eingestöpselt. Muss jetzt erstmal warten, da ich wie gesagt nach wenigen Minuten kein Problem habe.
Als zweites würde ich dann den Test mit der PCM Einstellung machen.
Ich habe vorhin auch mal ohne Sync gestartet, also erst die Playstation angemacht und ne Minute später den TV. Da trat das Problem leider auch auf, aber noch länger als sonst.
Die Tests mit dem optischen Label versuche ich "noch" zu vermeiden, da der TV an der Wand hängt und die Kabel durch eine Führung gehen. Seitlich kann ich halt munter die HDMi Anschlüsse wechseln, der optische Anschluss befindet sich leider auf der Rückseite.
Abzeichen +1
Also das Problem scheint mit dem HDMI Wechsel tatsächlich behoben zu sein. Jetzt hab ich nur das neue Problem, dass ich nicht weiß ob der andere Anschluss einfach defekt ist oder wie du sagtest anderen Einstellungen unterliegt.
Abzeichen +1
@Matek

Gibt es denn in dem Menü vom LG Fernseher Einstellungen für die einzelnen HDMI Ports? Wenn du ein anderes Gerät als die PS4 am HDMI Anschlß verbindest, tritt der Fehler dann weiterhin auf?
Konnte der LG Support schon etwas Licht ins Dunkle bringen bezüglich der HDMI Ports und deren Einstellungen?

Gruß
Sven
Benutzerebene 6
Abzeichen +3
Also das Problem scheint mit dem HDMI Wechsel tatsächlich behoben zu sein. Jetzt hab ich nur das neue Problem, dass ich nicht weiß ob der andere Anschluss einfach defekt ist oder wie du sagtest anderen Einstellungen unterliegt.
Schließ doch einfach die xBox jetzt an dem HDMI in an, an dem die PS4 vorher hing und teste, wie es sich dann verhält.

Bei den Einstellungen für die HDMI Eingänge gibt es halt verschiedene Varianten...
  • manche Hersteller übernehmen die Einstellungen für alle HDMI Eingänge
  • manche haben im Menü jeden HDMI Port einzeln aufgeführt
  • und bei manchen muss man den einzustellenden HDMI Eingang als Quelle wählen und dann in die Einstellungen gehen
Musst du mal testen...
Abzeichen +1
@Matek

Gibt es denn in dem Menü vom LG Fernseher Einstellungen für die einzelnen HDMI Ports? Wenn du ein anderes Gerät als die PS4 am HDMI Anschlß verbindest, tritt der Fehler dann weiterhin auf?
Konnte der LG Support schon etwas Licht ins Dunkle bringen bezüglich der HDMI Ports und deren Einstellungen?

Gruß
Sven


Du kannst bei jedem HDMI Eingang wählen ob der Sound als Bitstream oder PCM Signal ankommt.
Ansonsten kannst du nur Einstellungen zum Bild anpassen.


Also das Problem scheint mit dem HDMI Wechsel tatsächlich behoben zu sein. Jetzt hab ich nur das neue Problem, dass ich nicht weiß ob der andere Anschluss einfach defekt ist oder wie du sagtest anderen Einstellungen unterliegt.Schließ doch einfach die xBox jetzt an dem HDMI in an, an dem die PS4 vorher hing und teste, wie es sich dann verhält.

Bei den Einstellungen für die HDMI Eingänge gibt es halt verschiedene Varianten...
  • manche Hersteller übernehmen die Einstellungen für alle HDMI Eingänge
  • manche haben im Menü jeden HDMI Port einzeln aufgeführt
  • und bei manchen muss man den einzustellenden HDMI Eingang als Quelle wählen und dann in die Einstellungen gehen
Musst du mal testen...


Hab ich schon gemacht. Beim Start der XBOX war alles ok. Aber ich bin mir nicht sicher, ob ich beim Blättern durch's Menü nicht 2-3mal ein leises Knacken wahrgenommen habe. Muss ich beobachten.

LG habe ich noch nicht wegen der neuesten Resultate geschrieben. Werde die aber fragen ob es einen Unterschied zwischen den Anschlüssen 1 und 3 gibt. An 2 (ARC) ist die Sonos und 4 hinterm Fernseher wird von mir nicht genutzt. Zweifelsfrei laufen am Eingang 1 beide Konsolen ohne Soundprobleme.
Die nächsten Tage werden zeigen ob mir am Anschluss 3 in Verbindung mit der XBOX auch etwas negativ auffällt. Da der Fernseher gerade mal eine Woche alt ist, wäre es natürlich mehr als ärgerlich wenn der HDMI Anschluss das Problem ist.
Benutzerebene 6
Abzeichen +3
@Matek
Ein Gedanke kam mir eben noch...
Hast du das HDMI Kabel mit getauscht, oder nur die Geräte? Ein defektes Kabel wäre auch nicht auszuschließen.
Abzeichen +1
@Superschlumpf
Die Kabel habe ich nicht getauscht. Ich nutze in beiden Fällen die mitgelieferten Kabel der Hersteller (Sony/Microsoft).

Zwischenzeitlich kam vom Sony Support die nette Antwort, dass Sie mir bei meinem Anliegen nicht helfen können weil mein Soundsystem von einem Fremdanbieter stammt und sie keine Kompatibiltät garantieren.

Naja Problem ist definitiv der HDMI 3 Ausgang des LG. Das Knacken beim Start der PS4 ist weg.
Abzeichen +1
@Matek

Wenn offensichtlich der HDMI 3 Anschluss Probleme bereitet, hast du den HDMI 4 Anschluss auch einmal getestet?
Du nutzt das HDMI Kabel von Sony auch nur für die PS4 und nicht für die Xbox?
Ich vermute mal, dass wenn die Beam nicht angeschlossen ist und der Ton über die internen Lautsprecher kommt, das Knacken auch nicht auftritt.

Die Vermutung liegt natürlich nahe, dass es der HDMI Anschluss ist. Vermutlich sind die HDMI Ports mit unterschiedlichen Spezifikationen versehen und nicht zwinged defekt..
Wir sind gespannt, was LG da zu vermelden hat.

Gruß

Sven
Abzeichen +1
@Sven I

Ne den HDMI Eingang 4 hab ich nicht getestet, da der Fernseher ziemlich groß ist und an der Wand hängt. Die Anschlüsse 1-3 befinden sich an der Seite, der 4 auf der Rückseite und ich müsste die Kabel aus der Wandführung nehmen. Den Stress hab ich mir vorerst erspart.

Richtig, das PS4 Kabel nutze ich nur für die PS4. Das XBOX Kabel nur für die XBOX, das Sonos Kabel nur für die Beam.

Ein wichtiger Hinweis noch. Ich hatte den TV vorhin einmal ohne Signal eingeschaltet und einmal auf dem Kabel TV Signal. Beide male hatte ich 3-5 Sek extrem laute Verzerrungen im Soundsystem.
Ich hab dann in den LG Soundeinstellungen eARC wieder ausgeschaltet. Hatte das im Zuge der Tests mal angemacht. Dann war wieder alles ok.

Der Punkt findet sich unter:
  • Audioausgabe HDMI Arc:
->Digitale Audioausgabe automatisch
->eARC aus

Ich verstehe auch nicht wofür man das braucht. Ich kann die Lautstärke des Sonos auch so mit der TV Fernbedienung regeln. Ich habe bei eARC an oder aus in der Bedienung keinen Unterscheid feststellen können.

Die XBOX habe ich nur mehrmals an und ausgeschaltet, Menüs durchgeskippt und auch angezockt. KEINE SOUNDPROBLEME!

Während die XBOX also an 1 und 3 "scheinbar" reibungslos funktioniert, kommt der LG auf 3 mit der PS4 nicht zurecht, zumindest beim Einschalten, danach beim Spielen war ja alles gut.

Wenn ich was von LG höre, melde ich mich.
Benutzerebene 6
Abzeichen +3
@Matek
Evtl. hat das Problem ja in der Tat etwas mit der Funktion eARC (enhanced ARC) oder mit ARC generell zu tun.
Vorab schonmal... ich würde die Funktion „eARC“ am TV definitiv ausschalten, denn es müsste dann auch das Gerät „am anderen Ende der HDMI Leitung“ eARC fähig sein. Und das ist die Beam meines Wissens nicht.
Dann wäre noch interessant, ob mehrere HDMI Anschlüsse deines TV ARC fähig sind... wenn der HDMI 3 nämlich auch ARC fähig ist, könnte es damit zusammenhängen. Dann verträgt sich die PS4 evtl. nicht mit einem ARC Anschluss. Der jetzige HDMI Port, an dem die Ps4 problemlos arbeitet, ist wahrscheinlich nicht ARC fähig, oder?

eARC unterstützt übrigens, wenn beide Geräte einer solchen Verbindung eARC fähig sind, zusätzliche Tonformate und den Austausch zusätzlicher Informationen.
Einen guten Artikel dazu findest du unter folgendem Link...
https://video-kabel.de/blog/hdmi-arc-und-hdmi-earc/

Grüße,
Ralf
Abzeichen +1
@Superschlumpf
Ach so, vielen Dank für die Erklärung.
Nein am LG65C97LA (so die genaue Bezeichnung) hat nur der HDMI 2 Anschluss ARC und an dem ist die Beam angeschlossen.
eARC hatte ich aber bei der Problematik mit der PS4 sowohl aus als an und beide Male trat die Störung auf.

Als Kunde natürlich total nervig. Alles auf dem neusten Stand der Technik, angeschlossen wie es in den Anleitungen steht und dann plagst du dich tagelang mit irgendwelchen Einstellungen und Konfigurationen rum.
Naja jetzt läuft erstmal alles störungsfrei aber die Ursache ist trotzdem nicht geklärt.

Ein absurdes Highlight hab ich dabei auch noch erlebt: Wenn die XBOX beim Starten dem TV mitteilt er solle sich ebenfalls einschalten, dann schaltet dieser wiederum die PS4 mit ein. Durch das neue Signal stellt er dann auch das Program auf PS4 um. Letzten Endes bewirkt also das Einschalten der XBOX das Einschalten der PS4 und den Programmwechsel auf PS4 :D
Also ganz ausgereift erscheint mir die Kommunikation über HDMI nicht, trotz dessen dass es die Technik schon lange gibt.
Abzeichen +1
LG Customer Support:

"herzlichen Dank, dass Sie mit LG Electronics Deutschland GmbH Kontakt aufgenommen haben.

In manchen Fällen können geräusche bei der ersten Verbindung zwischen Geräten auftreten, das kann an der ersten Initialisierung liegen. Grundsätzlich empfehlen wir die HDMI-ARC Verbindung des TVs nur zwischen LG Geräten zu verwenden.

Schließen Sie die Konsole einmal direkt an die Sonso Beam an. Werden die Geräusche dann ebenso ausgegeben?"

Super finde ich auch, dass der Freundliche mir ne Frage stellt, im Betreff der Mail aber steht man könne nicht darauf antworten.

Und per HDMI kann ich die Konsole wohl kaum an die Beam anschließen, denn dann hätte ich kein Bild.

Nicht sehr hilfreich, wie bei Sony. Letzten Endes wollen sie halt nur, dass du alles von deren Marke kaufst. Frage mich wofür es dann überhaupt Kundensupport gibt.
Benutzerebene 6
Abzeichen +3
@Matek
Ganz ehrlich... Bei (fast) allen Herstellern ist imo der technische first level Support heutzutage ein Witz. Da arbeiten teilweise Leute, die können maximal einem völlig verwirrten Menschen helfen, der den on/off Schalter oder die nächste Steckdose nicht findet.
Sonos kann man imo da zum Glück noch als glorreiche Ausnahme bezeichnen...

Wenn man wirklich Hilfe zu Basics benötigt, von Detailfragen ganz zu schweigen, ist man meistens in guten Foren, wie diesem hier, besser aufgehoben.
Ich pers. spare mir die Zeit, um Telefonate oder Emailverkehr mit „den Großen“, die nur Verkaufen wollen und auf Support keinen Wert legen, zu führen.

Deine zitierte Antwort von LG unterstreicht dies für mich nur leider allzu deutlich.

Gruß,
Ralf
Abzeichen +1
@Superschlumpf
Ja da kann ich dir leider nur beipflichten.
Du zahlst 2.700€ für nen Fernseher und keiner in dem Unternehmen ist in der Lage dir zu helfen. Da spielt der Sonos Support sicher in einer anderen Liga. Wobei ich mich auch da mal über eine weniger kompetente Dame beschweren musste bis sich jemand mit richtig viel Ahnung bei mir gemeldet hat, der mir dann aber auch bestens helfen konnte.
Meiner Meinung nach sollte jeder der im technischen Support arbeitet zumindest ein ausführliches Grundwissen an die Hand bekommen. Aber wie du schon sagst, die meisten können meinem Großvater gerade mal erklären wo er den HDMI Eingang am Gerät findet.
Die Antwort bezüglich der Eingänge 1 und 3 steht allerdings noch aus. Vielleicht erwische ich ja da jemand klügeren bei LG.
Abzeichen +1
Leider kam von LG nichts mehr. Das Problem tritt auch nach wie vor auf, zum Beispiel wenn ich den Fernseher einschalte und er mit der Smart Card noch die HD Programme entschlüsselt. Mittlerweile drücke ich beim Einschalten schon immer die Lautlos Taste um das Problem zu umgehen. Sobald dann ein Bild da ist, läuft der Ton einwandfrei in 5.1.
Ohne die Lautlos Taste summt und brummt es wie verrückt und ich hab jedes Mal Angst die Boxen sind gleich hinüber.
Da das Problem bei meinem Sony TV vorher nicht aufgetreten ist, obwohl dieser ebenfalls per HDMI Arc an die Beam angeschlossen war, gehe ich davon aus, dass es am LG liegt. Für mich umso schlimmer, da beide Produkte für sich genommen absolut begeistern. Das es dabei scheinbar Probleme bei der Kompatibilität gibt ist echt bitter. Ich hoffe LG fixt das Problem noch, aber wenn ich mir den Support anhöre haben die gar kein Interesse daran.
Abzeichen +1
Leider kann ich den Titel des Themas nicht andern. Es handelt sich beim TV um den diesjährigen C9, nicht um den zwei Jahre alten C7.
Benutzerebene 6
Abzeichen +3
Leider kann ich den Titel des Themas nicht andern. Es handelt sich beim TV um den diesjährigen C9, nicht um den zwei Jahre alten C7.
Ich fürchte, das verstärkt nur noch mehr den Verdacht, dass du leider auch einer der zahlreichen LG TV Besitzer bist, die das Problem mit Störgeräuschen an externen Soundsystemen haben. Wenn du die Suche des Forums bemühst, findest du leider zahlreiche Beiträge dazu.
Und LG scheint kein Interesse an der Behebung des Problems zu haben.
Abzeichen +1
@Sven I
Könnt Ihr (SONOS Mitarbeiter) Euch nicht mit LG wegen solcher Dinge connecten?
Oder alternativ eine Soundbar von denen checken und gucken was die anders machen in der Kommunikation oder selbst mal Eure Systeme an LG Fernsehern testen und herausfinden woran es liegt?
Sonos hat doch sicherlich auch ein Interesse daran dass Eure Hardware mit möglichst vielen Sound Inputs kompatibel ist.
LG

Antworten