Beantwortet

Playbase startet immer wieder neu


Abzeichen
Hallo Zusammen,

ich habe im Forum länger recherchiert aber keine passende Antwort gefunden. Seit gestern habe wir unser Sonos System um eine Playbase erweitert. In der Küche steht eine Play 1 und im Esszimmer eine Play 5.
Die PB ist per LAN an eine FritzBox angeschlossen und per optischem Kabel an einen Panasonic TX 49DXW604.
Fernbedienung wurde angelernt und die Lautstärke kann damit an der PB geregelt werden.
Wenn ich die PB auf Mute schalte, leuchtet die LED an der PB kurz grün und fängt dann weiß zu blinken an und kann nicht mehr gesteuert werden. In der Sonos App ist sie nicht zu sehen.
Gleiches passiert, wenn ich nur die PB per App ansteuere und Musik oder Internetradio abspielen lassen möchte. Sie fängt weiß zu blinken an und geht dann wieder in den normalen Modus, lautet weiß spielt aber nichts ab. Wenn ich sie erneut anwähle, kann es passieren, dass sie wieder zu blinken beginnt.
Starte ich erst die Play 5 im Esszimmer und schalte dann die PB dazu, geht es manchmal, dass sie gleich die Wiedergabe startet.
Beim TV schauen oder beim TV einschalten wurden bisher keine Fehler bemerkt.
Hier mal vorsorglich eine Bestätigungsnummer nach Auftreten des Fehlers: 1372994926

Hat jemand eine Idee?

Vielen Dank vorab und schöne Grüße
Alex
icon

Beste Antwort von Daniel K 8 Januar 2019, 14:35

Hallo

Hier eine erneute Diagnose 924556676

Ja, das Problem tritt auch auf wenn sie im WLAN ist.
Nochmal auf Werkseinstellungen zurück und neu einrichten?

Gruß
Alex

Wenn es beim ersten Mal nichts gebracht hat, bringt es auch beim zweiten Mal nichts. Rufe lieber morgen beim Support an und gib dem Mitarbeiter die Diagnosenummer durch.


Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.


Scheint sich eher um einen Defekt zu handeln.
Original anzeigen

14 Antworten

Passiert das nur, wenn Du die Playbase stummschaltest?
Abzeichen
Im "normalen" TV Betrieb ja. Oder eben, wenn sie Musik über die Sonos-App abspielen soll.
Hast Du das Ethernetkabel gewechselt bzw. die Playbase an einen anderen Ethernetport gehängt?

Ist die Playbase ordnungsgemäß registriert?
Abzeichen
Ja habe ich gemacht. Hat nichts gebracht.
Registriert ist die Playbase
Dann bleibt nur die Auswertung der Diagnose abzuwarten.


(Kinder-)Sicherung ist in der Fritzbox keine eingerichtet? Schau mal unter "Ungenutzte Verbindungen", ob die IP-Adresse der Playbase nicht doppelt vergeben ist.
Abzeichen
Ne, keine Kindersicherung und auch keine doppelte ip

Danke dir dennoch!
Auf die Ursache bin ich schon gespannt.
Benutzerebene 4
Abzeichen +3
Ja habe ich gemacht. Hat nichts gebracht.
Registriert ist die Playbase


Hallo,

die Diagnose ist leer, da das Gerät gerade neu hochgefahren ist.
Erstelle bitte noch eine Diagnose.
Besteht das Problem auch, wenn die Playbase nicht via Lan angeschlossen ist?

Gruß,
Daniel
Abzeichen
Hallo

Hier eine erneute Diagnose 924556676

Ja, das Problem tritt auch auf wenn sie im WLAN ist.
Nochmal auf Werkseinstellungen zurück und neu einrichten?

Gruß
Alex
Hallo

Hier eine erneute Diagnose 924556676

Ja, das Problem tritt auch auf wenn sie im WLAN ist.
Nochmal auf Werkseinstellungen zurück und neu einrichten?

Gruß
Alex

Wenn es beim ersten Mal nichts gebracht hat, bringt es auch beim zweiten Mal nichts. Rufe lieber morgen beim Support an und gib dem Mitarbeiter die Diagnosenummer durch.


Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.
Benutzerebene 4
Abzeichen +3
Hallo

Hier eine erneute Diagnose 924556676

Ja, das Problem tritt auch auf wenn sie im WLAN ist.
Nochmal auf Werkseinstellungen zurück und neu einrichten?

Gruß
Alex

Wenn es beim ersten Mal nichts gebracht hat, bringt es auch beim zweiten Mal nichts. Rufe lieber morgen beim Support an und gib dem Mitarbeiter die Diagnosenummer durch.


Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.


Scheint sich eher um einen Defekt zu handeln.
Abzeichen
Playbase wird getauscht. Scheint ein größerer Fehler zu sein

Danke für die Hilfe!
Danke fürs Bescheid sagen. 🙂
Benutzerebene 4
Abzeichen +3
Playbase wird getauscht. Scheint ein größerer Fehler zu sein

Danke für die Hilfe!


Danke für dein Feedback.

Antworten