Frage

playbar + zwei Play 1 = Problem: Dialoge zu leise, Musik viel zu laut


Abzeichen
Hallo Sonos-Community,
ich brauche bitte eure Hilfe zu folgendem Problem:
Playbar und zwei Play 1 als Surround System eingerichtet.

Gestern voller Vorfreude den ersten Film geschaut über Sky.
Wenn die Lautstärke für die Dialoge richtig eingestellt ist,
haut es mir in der nächsten lauten Szene die Ohren weg!
Stelle ich die lauten Szenen angenehm ein, sind die Dialoge zu leise und irgendwie „blechern“.
Alle meine Einstellungsversuche in der App haben das Problem nicht behoben....
Mussten bei jeder Szene händisch lauter/leiser machen um den Film anschauen zu können....

Die Playbar alleine ist ganz neu angeschafft, deshalb habe ich mit dem Gerät noch gar keine Erfahrung,
die Play 1 werden schon länger nur zum Musik hören genutzt.... und das solle jetzt das Heimkino ergänzen,
aber so bin ich ratlos....

Herzlichen Dank schon mal

7 Antworten

Benutzerebene 6
Abzeichen +3
Sind die beiden Play1 denn wie zuvor als eigener Raum konfiguriert, oder wurden sie jetzt zusammen mit der Playbar als ein Raum bzw. Surroundsetup eingerichtet?
Im TV Modus gibt es die beiden Optionen „Sprachverbesserung“ und „Nachtmodus“. Damit habe ich persönlich bisher in jeder Situation einen angenehmen Ton erzielen können.
Falls die Play1 als Surroundlautsprecher konfiguriert sind, kann der Pegel für diese in den erweiterten Raumeinstellungen angepasst werden.

Es gibt aber auch Filme, bei denen ist der Ton einfach dermaßen schlecht abgemischt, dass Sprache einfach viel zu leise bzw. der Rest viel zu laut ist. Da rettet der beste Lautsprecher dann nix mehr.
Abzeichen
Hallo Superschlumpf,
danke für deine schnelle Antwort.
ich hab die Play 1 als Surround Speaker im Raum mit der Playbar zusammen eingerichtet.
Hab jetzt alles getrennt und nochmal neu eingerichtet aber es ist immer noch das gleiche Problem.
Nachtmodus und Sprachverbesserung helfen auch nicht....
Bei den Erweiterten Einstellung erziele ich auch keinen Erfolg...
Dialoge klingen gut, bei lauten/Action Szenen muss ich leiser stellen damit mir nicht mein Trommelfell platzt ;-)
Hast du noch eine Idee?

Das manche Filme so schlecht abgemischt sind...das ist ja ne Frechheit... bei mir war´s „A Star was Born“ über Sky
Benutzerebene 6
Abzeichen +3
@Rumpfnudel
Eine andere Idee bzgl. der Toneinstellungen habe ich sonst auch nicht. Und wie gesagt, ich habe da fast nie Probleme, außer eben wenn die Tonspur schlecht abgemischt ist. Bei „a star is born“ kam es mir aber ähnlich vor wie dir. Liegt wohl an den vielen Musikszenen. Da hab ich auch öfters die Lautstärke nachgeregelt.
Abzeichen
Dann werde ich jetzt mal noch ein bisschen Geduld haben und mich noch durch weitere Filme „testen“....hoffe das ich zum Start wirklich nur einen schlechten Film dafür erwischt habe...

Danke für dein Feedback!
Benutzerebene 6
Abzeichen +3
@Rumpfnudel
Kein Problem, gerne...
Über welches Gerät spielst du denn Sky ab? Receiver per HDMI am TV?
Wäre nämlich interessant, wie dort ggf. die Audioeinstellungen sind, und ob der Film in Dolby Digital 5.1 abgespielt wird.
Die Audioeinstellungen am TV müssen auch passend eingestellt sein, und der TV muss ggf. 5.1 Ton durchschleifen können, wenn das Signal von einem HDMI Eingang kommt.

Spiel mal eine TV Quelle ab und schau während der Wiedergabe in der Sonos App nach, was da als Signal ankommt.
Du findest das unter „mehr“... „Einstellungen“... „über mein Sonos System“. Beim Raum der Playbar steht dann bei „Audioeingang“, welches Signal am Eingang anliegt.
Sollte dort nur „Stereo“ stehen, aber der Film/die Sendung wird definitiv in DD5.1 ausgestrahlt, dann passen die Einstellungen nicht, oder der TV schleift nicht durch.
Mit Stereo hört sich das Ergebnis dann ggf. natürlich auch etwas diffus an.

Gruß,
Ralf
Abzeichen
Sky läuft über den Receiver per HDMI am Epson-Beamer, genau...
Das ist ein guter Hinweis mal zu schauen was ich da bei Sky einstellen kann...was da überhaupt angeboten wird....
Am Beamer selber geht bestimmt nicht viel zum einstellen, aber ich lese mich mal durchs Menü...
Ich berichte wieder!
Danke Ralf!
Benutzerebene 6
Abzeichen +3
@Rumpfnudel
Ah, ok... ich dachte, du hast nen TV. Beamer ist natürlich außen vor, weil der Receiver den Ton ja per Toslinkkabel bestimmt direkt zur Playbar leitet. Also muss am Beamer bzgl. Ton nix eingestellt werden, nur am Receiver. Schau da mal in die Einstellungen und stelle auf Bitstream bzw. Dolby Digital.
Und wie gesagt, in der Sonos App kannst du prüfen, welches Signal an der Playbar ankommt.
Für DD5.1 muss der Film natürlich damit gesendet werden. Viele Filme werden halt auch nur in Stereo gesendet.

Gruß,
Ralf

Antworten