Frage

Playbar und play1 angeschlossen, aber ton aus tv kommt nur aus playbar


Abzeichen
Hallo, bin seit neustem Besitzer einer Playbar und 2x play1.Musik hören klappt hervorragend, aber der Ton vom TV kommt nur aus der Playbar..

Dieser Beitrag ist geschlossen für weitere Beiträge

22 Antworten

Du musst die Komponenten gruppieren, dann kommt auch der Fernsehton
aus den Play 1 und Playbar, oder umgekehrt.
Abzeichen
Wie gruppiere ich die denn ?
Seite 11: https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=5&ved=0ahUKEwjQiOyQqsvOAhUCWywKHRqaBJwQFgg_MAQ&url=http%3A%2F%2Fwww.sonos.com%2Fdocuments%2Fproductguides%2Fde%2FiPadGuide_DE.pdf&usg=AFQjCNFw_gfecCuoLw3CYrYUHUOWZjyRDQ&cad=rja
Abzeichen
Vielen Dank für die Hilfe
https://sonos-de.custhelp.com/app/answers/detail/a_id/4029/kw/gruppe
Benutzerebene 7
Abzeichen +3
Moment,
sollen die PLAY:1 für Surround genutzt werden? Dann nicht gruppieren.
Gruß
Armin
Abzeichen
Sobald ich auf surrond einstelle, kommt der Ton vom TV nur aus der Playbar
Benutzerebene 7
Abzeichen +3
Bitte schau mal bei deinen Einstellungen > Über mein Sonos System bei der PLAYBAR.
steht dort 5.1? Oder Stereo?
Wenn dort nur Stereo steht, dann bekommst du auch kein Surround.
Wie sieht dein Aufbau aus? Welchen TV hast du?
Kommt das Signal direkt vom TV oder von einem Receiver oder BD Player?
Gruß
Armin
Abzeichen
Ich jabe einen neuen Sony Bavaria TV und das Signal kommt direkt vom TV
Abzeichen
Bei den einstellungen steht weder stereo noch 5.1...da steht nur Audio:....
Benutzerebene 7
Abzeichen +3
Hmmm,
Das ist nicht normal.
Am besten nimmst du mal telefonisch Kontakt mit dem Support auf.
http://www.sonos.com/de-de/contact
Gruß
Armin
Abzeichen
Jetzt habe ich die einstellungen am tv vorgenommen und auf surround gestellt, aber bei den sonos einstellungen steht nur "Stereo "..
Ich bin echt ein schwieriger Fall
Benutzerebene 7
Abzeichen +3
Das kann so sein, denn auch wenn du den Ausgang auf Surround stellst, muss dennoch das Quellsignal Surround sein.
Sprich, wird die Sendung in Stereo ausgestrahlt, dann hast du auch nur Stereo an der PLAYBAR.
Eventuell mal in der Online Programmzeitschrift nach DD5.1 Sendungen schauen und nochmal prüfen.
Außerdem auch mal die Einstellungen des Surroundlevels checken.
Gruß
Armin
Abzeichen
Ok..werde es nochmals versuchen..Dankeschön
Abzeichen
Mist..hab jetzt ein Film in DD 5.1 laufen und trotzdem nur Stereo
Benutzerebene 7
Abzeichen +3
Auch bei der Anzeige unter den Einstellungen?

Gib mal bitte deinen TV Typ an.
Abzeichen
Sony kdl 65w857c
Benutzerebene 7
Abzeichen +3
Ich versuche nachher etwas Zeit zu finden, um die Anleitung zu lesen.
Abzeichen
Ich habs......
Benutzerebene 7
Abzeichen +3
Das Handbuch ist schlecht, aber schau mal in das Video hier

https://www.sony.de/support/de/content/cnt-tut/shared/devices-to-your-TV-via-HDMI/KDL-65W857C
Abzeichen
Es funktioniert..vielen Dank nochmals für die Hilfe
Benutzerebene 7
Abzeichen +3
Na prima.
Dann viel Spaß damit.
Gruß
Armin