Beantwortet

LG 55B6D und Sonos 5.1 hinten spielt kaum mit


Abzeichen +1
Hallo zusammen,
mein LG OLED TV spielt toll mit der Playbar und dem Sub, aber die beiden für hinten konfigurierten Play1 laufen trotz einmessen kaum mit.
Ich schaue TV, Netflix, Amazon Prime und Kontext vom Homeserver (Synology 916+).
Für Music im gleichen Raum nutze ich 2 Play5, die ich, wenn alles läuft, für vorne als Mains mitlaufen lassen.
Beim TV steht die Audioausgabe auf „Audioausgang (optisch/HDMI ArC)“ auf digitale Audioausgabe = Auto

Mache ich was falsch?
Bin, wenn alles richtig ist, ein wenig enteuscht.

Auf Hilfe hoffende Grüße
Thomas.Kern@otkern.de aus Düsseldorf
icon

Beste Antwort von Bassmann1968 13 März 2018, 21:43

Hi Thomas,
schau mal während der Wiedergabe in die App unter
Mehr Einstellungen Über mein Sonos System
Was steht dort beim Eingang der PLAYBAR?
Wenn dort nicht DD5.1 steht, dann ist nich etwas nicht richtig und klar, warum hinten nix kommt.
Sollte dort DD5.1 stehen, dann pass die Lautstärke der Rears an.
Gruß
Armin

Original anzeigen

6 Antworten

Benutzerebene 7
Abzeichen +3
Hi Thomas,
schau mal während der Wiedergabe in die App unter
Mehr Einstellungen Über mein Sonos System
Was steht dort beim Eingang der PLAYBAR?
Wenn dort nicht DD5.1 steht, dann ist nich etwas nicht richtig und klar, warum hinten nix kommt.
Sollte dort DD5.1 stehen, dann pass die Lautstärke der Rears an.
Gruß
Armin
Abzeichen +1
Komisch, jetzt geht es, ohne das ich was gemacht habe.
Wohl muss ich die Play1s ein wenig anheben.... morgen werde ich mal die Beiden Play 5 mit konfigurieren.

Sonos Fan bin ich schon lange, jedes Zimmer hat mindestens eine Speeker, aber sorround ist neu für mich.

Danke für die schnelle Antwort!!!
Gruß
Tom
Abzeichen +1
Ich musste nach dem Einmessen nur die Lautstärke der beiden hinteren Play 1 anpassen :) :cool:
Macht richtig Freude :$
Benutzerebene 7
Abzeichen +3
Alles wird gut.
Dann viel Spaß mit deinem Sonos
Gruß
Armin
Abzeichen
Hallo, wie stelle ich an der Playbacks die DD5.1 ein? Ich habe das gleiche Problem.
Benutzerebene 7
Abzeichen +3
Hi,
an der PLAYBAR musst du da garnichts einstellen.
Du musst dafür sorgen, dass DD5.1 zur PLAYBAR geschickt wird.
Einstellungen am Zuspieler oder TV müssen vorgenommen werden.
Gruß
Armin

Antworten

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)

    Cookie-Richtlinen

    Wir machen Gebrauch von Cookies um Ihr Erlebnis zu personalisieren und zu optimisieren. Wenn Sie zustimmen, stimmen Sie unseren Bestimmungen bzgl. Cookies zu. Klicken Sie hier um mehr über unsere Cookies zu erfahren.

    Akzeptieren Cookie-Einstellungen