Kurz nach den Ausschalten des TV Fernsehgeräusche und Störgeräusch


Guten Abend,

seit kurzem bin ich stolzer Besitzer einer SONOS Beam. Betrieben wird diese an einem LG SK 8100 per HDMI ARC. Autoplay ist aktiviert. 2 Play:1 für Surround sollten eigentlich morgen folgen. Mich stört aber das folgende:
Ungefähr 5-10 Sekunde nach dem Ausschalten des TV kommt für kurze Zeit wieder der Ton des TV-Programms. Dies wird mit einem lauten Störgeräusch beendet. Hier meine Diagnose: 1831473738

Ich danke euch Vorab für eure Hilfe und verbleibe mit vielen Grüßen

Adrian

14 Antworten

Benutzerebene 5
Abzeichen +3
Guten Abend,

seit kurzem bin ich stolzer Besitzer einer SONOS Beam. Betrieben wird diese an einem LG SK 8100 per HDMI ARC. Autoplay ist aktiviert. 2 Play:1 für Surround sollten eigentlich morgen folgen. Mich stört aber das folgende:
Ungefähr 5-10 Sekunde nach dem Ausschalten des TV kommt für kurze Zeit wieder der Ton des TV-Programms. Dies wird mit einem lauten Störgeräusch beendet. Hier meine Diagnose: 1831473738

Ich danke euch Vorab für eure Hilfe und verbleibe mit vielen Grüßen

Adrian


Hallo,

was für einen TV nutzt du?
Gibt es noch einen Receiver oder andere Medien, die angeschlossen sind?

Gruß,
Daniel
Einen LG SK8100 - kein extra Receiver. Ton kommt nach ca. 10 Sekunden nach dem Ausschalten, bleibt 5 Sekunden. Dann kurzes lautes Brummen („Störgeräusch“), dann ist alles ruhig.
Abzeichen
Hi,
Der Fernseher ist auch in meiner engeren Wahl, wie zufrieden bist du ansonsten mit ihm?
Gruß Alexander
Abzeichen
Hi,
Ich habe mit dem gleichen Fernseher und der Beam das gleiche Problem, im TV-Betrieb (Satellit) läuft der Ton nach dem Ausschalten des TV nach einer Pause plötzlich wieder für ein paar Sekunden, allerdings ohne Störgeräusche.
Abzeichen
Ich habe den LG SK 8500 und bei mir tritt das selbe Problem auf. Ich habe einen Kabel Deutschland Reciver angeschlossen. Selbiges Problem. Nach abschalten kommt manchmal ein lautes bummeln für 5 Sekunden. Aber nur Manchmal. Hatte erst gedacht das es an der Quelle liegt, das die wenn sie schon vorher abgeschaltet wird zu der Störung führt aber dem ist nicht so. Scheint ja ein LG Problem zu sein. Der SK 8500 ist im übrigen nochmals etwas besser als der 8100 und besitzt local dimming und die magic Remote. Würde von Stiftung Warentest auch mit sehr gut bewertet. Bin sehr zufrieden
Benutzerebene 1
Abzeichen +1
Hi, gleiche Probleme bestehen hier bei einem LG OLED B8.
Siehe übrigens auch gleiches Thema hier:
https://de.community.sonos.com/heimkino-223383/nach-ausschalten-des-tv-startet-die-soundwiedergabe-6745306

Was nun? 😞
Benutzerebene 1
Abzeichen +1
Hier gehts weiter:
https://de.community.sonos.com/heimkino-223383/erneute-tonausgabe-ueber-beam-nach-dem-ausschalten-des-tv-lg-oled65c8-6745537/index1.html#post16056161
Abzeichen
Sonos findet leider nichts, nach einigem hin uns her und dem Test ob es beim optischen Ausgang auch passiert, wurde mir von Sonos gesagt ich soll mich an LG wenden. Das wars.
Auch ich habe das selbe Problem mit meinem neuen TV (lg 55sk8500). Gibt es schon eine Lösung=
Benutzerebene 4
Abzeichen +3
Anscheinend leider nicht...
Auch ich habe das selbe Problem mit meinem neuen TV (lg 55sk8500). Gibt es schon eine Lösung=
Sich den Thread durchzulesen sollte die Frage erübrigt haben.
Auch ich habe das selbe Problem mit meinem neuen TV (lg 55sk8500). Gibt es schon eine Lösung=
Sich den Thread durchzulesen sollte die Frage erübrigt haben.


Habe ich getan. Auf solche Kommentare kann ich verzichten!
Auch ich habe das selbe Problem mit meinem neuen TV (lg 55sk8500). Gibt es schon eine Lösung=
Sich den Thread durchzulesen sollte die Frage erübrigt haben.


Habe ich getan. Auf solche Kommentare kann ich verzichten!

Das glaube ich Dir. Aber "Auch ich habe das selbe Problem mit meinem neuen TV (lg 55sk8500). Gibt es schon eine Lösung=" bringt auch keinen weiter, wenn die Ursache schon aus dem Thread hervorgeht.
LG muss ein Firmwareupdate für die betreffenden Fernseher bereitstellen.
Abzeichen
Ich empfinde es so das es seit dem letzten Update seltener geworden ist

Antworten