Beantwortet

ARC spielt nach ca. 1,5 Std kein ton mehr


Abzeichen

Nach einiger Zeit, sei es Fernsehen, Netflix oder Playstation, spielt die ARC keinen Ton mehr. Es hilft nur den TV komplett abzuschalten und wieder einzuschalten.

Fernseher ist ein LG 65 OLED von 2018. 

Was jetzt tun? Hat das noch jemand?

 

 

icon

Beste Antwort von Nils S 22 Juni 2020, 12:59

Nach einiger Zeit, sei es Fernsehen, Netflix oder Playstation, spielt die ARC keinen Ton mehr. Es hilft nur den TV komplett abzuschalten und wieder einzuschalten.

Fernseher ist ein LG 65 OLED von 2018. 

Was jetzt tun? Hat das noch jemand?

 

 

Hallo @dechriss und willkommen in der Community.

Teile uns bitte mit wie du Arc und Fernsehr verkabelt hast (eArc/Arc/optisch ?) und erstelle eine Diagnose nach Auftreten des Fehlers.

Hast du das Problem auch, wenn du die internen Lautsprecher des Fernsehers verwendest? Wie sieht es mit Musikwiedergabe aus?

 

Liebe Grüße

Nils

Original anzeigen

5 Antworten

Benutzerebene 1
Abzeichen +2

Nach einiger Zeit, sei es Fernsehen, Netflix oder Playstation, spielt die ARC keinen Ton mehr. Es hilft nur den TV komplett abzuschalten und wieder einzuschalten.

Fernseher ist ein LG 65 OLED von 2018. 

Was jetzt tun? Hat das noch jemand?

 

 

Hallo @dechriss und willkommen in der Community.

Teile uns bitte mit wie du Arc und Fernsehr verkabelt hast (eArc/Arc/optisch ?) und erstelle eine Diagnose nach Auftreten des Fehlers.

Hast du das Problem auch, wenn du die internen Lautsprecher des Fernsehers verwendest? Wie sieht es mit Musikwiedergabe aus?

 

Liebe Grüße

Nils

Abzeichen

Hi Nils,

vielen lieben Dank für deine Antwort!

 

ich hatte zwischenzeitlich Kontakt mit dem Support und wir konnten durch Eingrenzung herausfinden das das HDMI Kabel der Übeltäter war. In der Diagnose hat sich gezeigt das das Signal unterbrochen wird…

 

Danke nochmal für deine Mühen, soweit ist jetzt alles in Butter :)

 

Schöne Grüße,

Christian

Bei mir auch.  Nachdem die ARC schon 4 Tage eingerichtet war und auch funktionierte , war heute plötzlich kein Ton mehr da.  Einfach während des TV sehen war er weg.

In der Sonos App ist sie auch nicht mehr. 
alle anderen 8 Sonosgeräte  funktionieren. 

wollte neu durch die App die Arc suchen lassen. 
funktioniert aber auch nicht. 
Geht jetzt zurück. 

 




 

Abzeichen

Bei mir auch.  Nachdem die ARC schon 4 Tage eingerichtet war und auch funktionierte , war heute plötzlich kein Ton mehr da.  Einfach während des TV sehen war er weg.

In der Sonos App ist sie auch nicht mehr. 
alle anderen 8 Sonosgeräte  funktionieren. 

wollte neu durch die App die Arc suchen lassen. 
funktioniert aber auch nicht. 
Geht jetzt zurück. 

 




 

Zufälligerweise hatte ich nach dem HDMI Problem, ein oder zwei Tage später das Problem das die App auf einmal kein Sonos Gerät mehr finden konnte. Es hat sich dann herausgestellt das der Telekom Router unbedingt ein Update machen wollte und danach ging’s wieder. Sehr merkwürdig… vielleicht hilft das ja auch bei dir?

Danke für deine Antwort. 
Hatte den Router überprüft nach Update. ( habe 1und1)

ich versuche es mal mit einem neuen HDMI Kabel. 

 

Antworten