Frage

TITEL AUF EINEM ANDEREN GRÄT ABSPIELEN


Ich habe vergangene Woche einen Play:5 für mein Arbeitszimmer und einen One für’s Bad gekauft und eingerichtet. Anfangs lief alles wie gewünscht. Jetzt leider nicht mehr. Wenn ich jetzt im Bad z.B. sage: “Okay Google, spiele Bayern 3.” bekomme ich zur Antwort: “Das funktioniert hier leider nicht. Aber wenn du möchtest, kann ich den Titel auf einem anderen Gerät abspielen.” Wenn ich dann sage: Okay Google, spiele Bayern 3 im Büro.” macht er das. Ich habe den ONE jetzt im Büro aufgestellt, weil da auch der Router ist, aber es bleibt dabei, der ONE, den ich den Raum Bad zugeordnet habe, sagt wieder das Selbe. Wenn ich jedoch nach dem Wetter frage, dann bekomme ich auch die Antwort… Ich bin mit meiner “Kunst” am Ende. Hat jemand eine Idee, was bei mir nicht richtig eingestellt sein könnte?

P.S:
Wenn ich über die SONOS App über >Einstellungen für Google Assistent gehe, sehe ich, dass sich dieser den Gerätenamen (Bad) nicht gemerkt hat und auch nicht die Geräteadresse. Wenn ich diese neu eingebe, erhalte ich den Hinweis “Ein Fehler ist aufgetreten, bitte versuche es noch einmal.” 


Dieser Beitrag ist geschlossen für weitere Beiträge

2 Antworten

Betrifft das nur den ONE im Bad? In Badezimmern gibt es häufiger Probleme, durch die Verfliesung und Isolierung ist die WLAN-Verbindung meist schlechter. Wenn du mehr als einen ONE hast - bitte eindeutig unterschiedliche Namen/Bezeichnungen vergeben, damit GA die Befehle dem richtigen Player zuordnen kann.

 

GA auf dem betreffenden ONE entfernt und neu eingerichtet, hast du schon?

  1. Deaktiviere die Sprachsteuerung in der Sonos App. Tippe in der Registerkarte 'Einstellungen' auf 'System' und wähle den Raum aus, in dem Google Assistant aktiviert ist.
  2. Wähle die Option, Google Assistant aus diesem Raum zu entfernen.
  3. Führe das Google Assistant Setup in der Sonos App erneut durch. Melde dich beim entsprechenden Google Konto an, wenn du dazu aufgefordert wirst.

 

Stelle den Fehler bitte nach und setze innerhalb von 15 Min. eine Diagnose ab und antworte hier mit der Bestätigungsnummer, dann kümmert sich ein Techniker darum. Eine Diagnose senden (Klick mich!)

Hallo Greta, vielen Dank für deine Unterstützung. 

Betrifft das nur den ONE im Bad?

Ja, habe auch nur einen.

In Badezimmern gibt es häufiger Probleme, durch die Verfliesung und Isolierung ist die WLAN-Verbindung meist schlechter.

 

Dafür habe ich einen Fritz Repetier.

GA auf dem betreffenden ONE entfernt und neu eingerichtet, hast du schon?

 

Habe ich gemacht. Dabei ist mir aufgefallen, dass ich GA auch mit Play:5 gekoppelt hatte.

Jetzt habe ich nur BAD gekoppelt – und jetzt geht es!

Vielen Dank nochmal und herzliche Grüße