Beantwortet

Google Assistant spielt keinen Alarm ab

  • 8 September 2019
  • 4 Antworten
  • 209 Ansichten

Abzeichen +1
Hallo,
bei meiner Sonos Beam kommt neuerdings kein Alarmton mehr, wenn ich rufe "Ok Google, Alarm in 1 Minute"
Die Musik stoppt nach einer Minute aber der Wecker bringt keinen Ton raus.

Laut Google kann der Ton in der Google Home App erhöht werden, allerdings gibt es diesen Menüpunkt bei den Sonos Geräten nicht in der Google Home App. Das betrifft wohl eher die Geräte direkt von Google.

Kann jemand weiterhelfen?
icon

Beste Antwort von slazyb 10 September 2019, 17:01

Hallo Sven,
habe soeben das neue Update erhalten (Sonos Beam und App wurden aktualisiert) und der Alarm klingelt wieder wie er soll 😀
Original anzeigen

4 Antworten

Abzeichen +1
Hallo @slazyb Die Einstellung für den Ton in der Google Assistant App sind in der Tat für die Google Geräte selber.
Hast du den Google Sprachdienst schon einmal aus dem Sonos System entfernt und wieder neu eingerichtet?
Funktionierte der Alarm schon einmal? Schicke uns gerne auch noch eine Diagnose zu. Wie das geht erfährst du hier: https://support.sonos.com/s/article/141?language=de

Gruß
Sven
Abzeichen +1
Hallo Sven,

ja entfernt und neu eingerichtet habe ich schon, ebenfalls schon Alexa getestet und da läuft alles.
Ja es hat schon einmal funktioniert leider weiß ich jedoch nicht seit wann der Fehler auftritt.
Radio wird wie gesagt unterbrochen, aber es kommt kein Weckton raus.

Hier ist die Diagnose: 588729428
Abzeichen +1
Hallo Sven,
habe soeben das neue Update erhalten (Sonos Beam und App wurden aktualisiert) und der Alarm klingelt wieder wie er soll 😀
Abzeichen +1
Hallo Sven,
habe soeben das neue Update erhalten (Sonos Beam und App wurden aktualisiert) und der Alarm klingelt wieder wie er soll 😀


Hallo @slazyb ,

Na das ist doch eine positive Kehrtwende für das gemeldete Problem. Das freutmich zu hören, dass der Alarm wieder normal erklinkt.

Gruß
Sven

Antworten