Frage

YouTube Titel müssen mehrfach gestartet werden

  • 10 November 2019
  • 7 Antworten
  • 126 Ansichten

Abzeichen

Hallo,

 

Ich habe seid einiger Zeit das Problem, das ich unter "Mein Sonos" gespeicherte YouTube Titel teilweise 10x starten muss bis diese abgespielt werden. Als Fehler kommt immer Zugriff verweigert.

 

Hat jemand eine Idee wieso und wie ich das beheben kann?


7 Antworten

Hallo,

 

Ich habe seid einiger Zeit das Problem, das ich unter "Mein Sonos" gespeicherte YouTube Titel teilweise 10x starten muss bis diese abgespielt werden. Als Fehler kommt immer Zugriff verweigert.

 

Hat jemand eine Idee wieso und wie ich das beheben kann?

Habe die selben Probleme. Youtube Familie Premium wird benutzt. Die Titel in der Liste werden einfach übersprungen. 

Dasselbe Problem habe ich auch mit Youtube Premium. Bei jedem Versuch, Titel von Youtube Music abzuspielen, erhalte ich die Fehlermeldung “Zugriff verweigert”.

In der englischsprachigen Sonos-Community wurde dies auch schon bemängelt:

https://en.community.sonos.com/music-services-and-sources-228994/i-can-t-play-music-from-youtube-music-6831552

Benutzerebene 6
Abzeichen +3

Hallo,

 

ich will das gerne analysieren lassen.

Betrifft das nur gespeicherte Titel oder auch, wenn nach denselben Titeln gesucht wird.

 

Gruß,

Daniel

Abzeichen

Auch die gesuchten Titel. Wählt man diesen mehrfach an wird er auch irgendwann abgespielt.

Gibt es hierzu Neuigkeiten?
Mit hat man gesagt, man müsse alle Verbindungen zu GoogleApp´s (Konten) kappen, Youtube Music neu der Sonos App hinzufügren ect. aber nebem dem ganzen Aufwand, bringt es rein gar nichts!

Abzeichen

Hatte ich auch schon versucht. Hatte jetzt nicht mal mehr eine Fehlermeldung. Startet einfach nicht. Erst nach sieben bis zehn versuchen. Langsam schon lächerlich.

Benutzerebene 6
Abzeichen +3

Hatte ich auch schon versucht. Hatte jetzt nicht mal mehr eine Fehlermeldung. Startet einfach nicht. Erst nach sieben bis zehn versuchen. Langsam schon lächerlich.

 

Hi,

 

besteht das Problem noch immer?

Habe es heute noch genutzt und es funktionierte.

 

Gruß,

Daniel

Antworten