Frage

Touchelemente bei Beam ohne Funktion


Abzeichen

Seit kurzem funktionieren die Touchelemente auf meiner Beam nicht mehr! Kennt das Problem jemand? 


17 Antworten

Benutzerebene 6
Abzeichen +3

@Sascha2202 

Hast du dies evtl. aus Versehen in der App deaktiviert…? 
Einstellungen… System… „Raum der Beam“… unten unter Hardware ist die Option zum Ein-/Ausschalten der Touchelemente. 
Gruß,

Ralf

Abzeichen

Servus Ralf, 

 

nein das hab ich mehrmals probiert ein und aus zu schalten. Sie war ne Zeit lang Stromlos. Beim letzten mal einschalten ging das nicht mehr! Alles schon probiert. 🤷🏼‍♂️

 

Gruß Sascha 

Benutzerebene 6
Abzeichen +3

Servus Ralf, 

 

nein das hab ich mehrmals probiert ein und aus zu schalten. Sie war ne Zeit lang Stromlos. Beim letzten mal einschalten ging das nicht mehr! Alles schon probiert. 🤷🏼‍♂️

 

Gruß Sascha 

Ok, dann würde ich ne Diagnose aus der App absetzen und die Nummer hier posten, damit der Support sich das ansehen kann. Das Zurückzusetzen auf Werkseinstellungen wäre sonst auch noch ein Schritt, um herauszufinden, ob es ein Software- oder Hardwareproblem ist. 

Abzeichen

O.k! Werde das heute Abend mal machen. Danke und Gruß 

 

Sascha 

Benutzerebene 6
Abzeichen +3

Servus Ralf, 

 

nein das hab ich mehrmals probiert ein und aus zu schalten. Sie war ne Zeit lang Stromlos. Beim letzten mal einschalten ging das nicht mehr! Alles schon probiert. 🤷🏼‍♂️

 

Gruß Sascha 

 

Hi,

 

ich schaue mir die Diagnose dann mal an.

 

Gruß,

Daniel

Abzeichen

Servus Ralf, 

hab eine Diagnose gesendet! 

Hilft dir das was? 

Benutzerebene 6
Abzeichen +3

@Sascha2202 

Mir hilft die Diagnose leider nicht… aber @Daniel K ist hier der „Chef“ und kann da reinschauen. ;-)

Abzeichen

O.k cool! Muss ich ihn selber anschreiben? 

Benutzerebene 6
Abzeichen +3

O.k cool! Muss ich ihn selber anschreiben? 

Nee, der liest hier mit. ;-)

Abzeichen

Perfekt! Danke! 

Benutzerebene 6
Abzeichen +3

Perfekt! Danke! 

 

Hi,

 

die Diagnose zeigt nichts, was auffällig ist.

Das heißt aber nichts.

Setze die Beam bitte auf die Werkseinstellungen zurück und teste die Tasten noch einmal.

Wenn das Problem bestehen bleibt, rufe uns bitte an, damit wir einen Austausch einleiten können.

 

Gruß,

Daniel

Abzeichen

Servus Daniel, 

kannst du mir kurz erklären wie ich zu der Werkseinstellungen komme? Ich bin zu doof und finde das nicht! 🤦‍♂️

Benutzerebene 6
Abzeichen +3

Servus Daniel, 

kannst du mir kurz erklären wie ich zu der Werkseinstellungen komme? Ich bin zu doof und finde das nicht! 🤦‍♂️

@Sascha2202 

Ich bin mal so frei u. antworte… ;-)

Der Link führt dich zur offiziellen Anleitung von Sonos zum Zurücksetzen eines Produktes. 
https://support.sonos.com/s/article/1096?language=de

Gruß,

Ralf

Benutzerebene 6
Abzeichen +3

Servus Daniel, 

kannst du mir kurz erklären wie ich zu der Werkseinstellungen komme? Ich bin zu doof und finde das nicht! 🤦‍♂️

@Sascha2202

Ich bin mal so frei u. antworte… ;-)

Der Link führt dich zur offiziellen Anleitung von Sonos zum Zurücksetzen eines Produktes. 
https://support.sonos.com/s/article/1096?language=de

Gruß,

Ralf

Danke. :relaxed:

Abzeichen

@Ralf ich hab jetzt alles zurück gesetzt und neu installiert. Touchelemente gehen immer noch nicht. Die Beam ist nicht mal ein Jahr alt! 🤷🏼‍♂️ Bei Mediamarkt gekauft. Wie soll ich weiter vorgehen? Zu Mediamarkt gehen oder über euch? 

 

Grüße Sascha 

Benutzerebene 6
Abzeichen +3

@Ralf ich hab jetzt alles zurück gesetzt und neu installiert. Touchelemente gehen immer noch nicht. Die Beam ist nicht mal ein Jahr alt! 🤷🏼‍♂️ Bei Mediamarkt gekauft. Wie soll ich weiter vorgehen? Zu Mediamarkt gehen oder über euch? 

 

Grüße Sascha 

Hey Sascha,

ich bin auch nur User und arbeite nicht für Sonos. ;-)

@Daniel K (Sonos Mitarbeiter) hat dir ja oben geraten, dich in diesem Fall am besten telefonisch mit dem Sonos Support in Verbindung zu setzen, damit ein Austausch eingeleitet werden kann. 
https://www.sonos.com/de-de/contact/contact-options%23

Grüße,

Ralf

Benutzerebene 6
Abzeichen +3

@Ralf ich hab jetzt alles zurück gesetzt und neu installiert. Touchelemente gehen immer noch nicht. Die Beam ist nicht mal ein Jahr alt! 🤷🏼‍♂️ Bei Mediamarkt gekauft. Wie soll ich weiter vorgehen? Zu Mediamarkt gehen oder über euch? 

 

Grüße Sascha 

Hey Sascha,

ich bin auch nur User und arbeite nicht für Sonos. ;-)

@Daniel K (Sonos Mitarbeiter) hat dir ja oben geraten, dich in diesem Fall am besten telefonisch mit dem Sonos Support in Verbindung zu setzen, damit ein Austausch eingeleitet werden kann. 
https://www.sonos.com/de-de/contact/contact-options%23

Grüße,

Ralf

 

Ja, wir können das auch direkt einleiten.

Antworten