Frage

Spotify Connect plötzlich nur im halben Netzwerk


Abzeichen

Hallo liebe Community,

Ich bin neu hier und habe ein merkwürdiges Problem. Im Haus werden diverse Sonosgeräte eingesetzt, welche stets gut funktionieren. Seid kurzem jedoch scheinen alle Geräte, die mit dem Fritz Repeater 3000 verbunden sind, keine Verbindung zu Spotify Connect aufzubauen, alles andere klappt. Die Geräte, welche über den Repeater 2400 verbunden sind, funktionieren komplett. Ich habe zwar zuvor einen Repeater 1750e eingesetzt und diesen durch den 2400er ersetzt, das dürfte doch aber keinen Einfluss auf den 3000er haben, welcher als Bridge konfiguriert ist und nicht angefasst wurde. Alles läuft im Mesh und das tadellos.

Für Hilfe wäre ich sehr dankbar!


Dieser Beitrag ist geschlossen für weitere Beiträge

5 Antworten

Benutzerebene 7
Abzeichen +3

@Starflashbully 

Haben ALLE Fritz Produkte in deinem Mesh Firmware 7.21 oder höher?

Nur dann kann es funktionieren. 

Abzeichen

Hallo @Superschlumpf ,

Ja, alle Meshteilnehmer laufen synchron auf 7.27.

 

Benutzerebene 7
Abzeichen +3

Hallo @Superschlumpf ,

Ja, alle Meshteilnehmer laufen synchron auf 7.27.

 

Ok, dann wäre es am besten, du sendest aus der App eine Diagnose, direkt nachdem das Problem auftritt und meldest dich mit der angezeigten Bestätigungsnummer per Chat oder Telefon beim Support. 

Abzeichen

Hab ich gemacht. Die Nummer lautet 1756877599.

Hoffe das war richtig so :)

Vielen Dank für die Hilfe!

Benutzerebene 7
Abzeichen +3

Hab ich gemacht. Die Nummer lautet 1756877599.

Hoffe das war richtig so :)

Vielen Dank für die Hilfe!

Ja, und mit dieser Nummer kannst du dich nun beim Support per Telefon oder Chat melden. 
https://support.sonos.com/s/contact?language=de