Frage

2 Probleme; 1. Unterbruch immer am Morgen, Unterschiedliche Wiedergabe mit Wecker


Habe 3x Play5 1-Version die sind am Lan-Netz, 1x PlayBar am Lan-Netz, 1x Play3 über WLan, 1x Play1 über WLan, 1x Bridge, alle Boxen in einem anderen Raum.
  1. Unterbruch immer am Morgen, wenn ich alles Starte mit einem Radio Sender egal welcher, habe ich immer Unterbrüche zum Teil bis zu 30 sek. und zum Teil auch das einzelne Boxen Sound abgeben und andere nicht. Wenn ich die Boxen am späteren morgen ca. ab 10:00 starte keine Unterbrüche mehr.
  2. Unterschiedliche Wiedergabe mit Wecker, um das Problem oben zu beheben habe ich Probiert die Boxer am Morgen mit dem Wecker zu Aktivieren mit dem Ergebnis das der Sound nicht Synchron wiedergeben wird.
Hat jemand einen Typ, danke

Gruess Dominique

2 Antworten

Benutzerebene 6
Abzeichen +3
@DomiGobet
Erstell am besten in der App eine Diagnose, direkt nachdem das Problem morgens auftritt. Die Nummer der Diagnose dann hier posten, damit ein Mitarbeiter sich das ansehen kann.

Nutzt du die Bridge wireless als Brücke (also nur am Strom), oder ist die auch per Lan angeschlossen? Falls per Lan, dann ist sie wahrscheinlich überflüssig (da ja mehrere andere Player per Lankabel angeschlossen sind) und ich würde sie mal aus dem System entfernen. Ist eher veraltete Technik, die das System unter Umständen „ausbremsen“ könnte.

Gruß,
Ralf
Benutzerebene 6
Abzeichen +3
Habe 3x Play5 1-Version die sind am Lan-Netz, 1x PlayBar am Lan-Netz, 1x Play3 über WLan, 1x Play1 über WLan, 1x Bridge, alle Boxen in einem anderen Raum.
  1. Unterbruch immer am Morgen, wenn ich alles Starte mit einem Radio Sender egal welcher, habe ich immer Unterbrüche zum Teil bis zu 30 sek. und zum Teil auch das einzelne Boxen Sound abgeben und andere nicht. Wenn ich die Boxen am späteren morgen ca. ab 10:00 starte keine Unterbrüche mehr.
  2. Unterschiedliche Wiedergabe mit Wecker, um das Problem oben zu beheben habe ich Probiert die Boxer am Morgen mit dem Wecker zu Aktivieren mit dem Ergebnis das der Sound nicht Synchron wiedergeben wird.
Hat jemand einen Typ, danke

Gruess Dominique


Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.
Wir schauen uns das gerne an.

Gruß,
Daniel

Antworten