TuneIn Radio: Wiedergabefehler - 07/28/17


Benutzerebene 3
Abzeichen +3
Hallo alle miteinander,

Es gibt einen temporären Service-Ausfall der TuneIn auf Sonos beeinflusst. Möglicherweise gibt es Schwierigkeiten beim Durchsuchen von TuneIn-Radio oder Stationen bei dem Versuch den Dienst zu benutzen. Wir arbeiten derzeit mit unserem Partner TuneIn und werden euch hier aktualisieren, sobald wir mehr zu teilen haben.

8 Antworten

Benutzerebene 3
Abzeichen +3
Wir haben gerade von TuneIn die Meldung erhalten, dass die Funktionalität vollständig wiederhergestellt wurde. Sollte es bei jemandem noch Probleme geben, bitte hier Bescheid geben.
Ich habe das Problem mit dem Tunnel-Radio immer noch.
Ständig Ausfälle.
Auch bei Musik ab dem NAS habe ich zeitweise Ausfälle.
Meine Sonos Play1 sind beide auf dem neusten Version. Seither Probleme, vorher lief es einwandfrei.
Hallo brupi,

starte bitte zuerst den Router, danach hintereinander die beiden Play:1 neu (in dieser Reihenfolge). Solltest Du Repeater oder Access Points nutzen, diese bitte vorher vorübergehend ausschalten.


Gruß,
Peri
Hallo an alle,
bei mir bricht die Verbindung zu den Radiosendern immer wieder ab. Meist sind es nur kurze Unterbrechung es kommen aber auch zu komplett Abbrüchen.
Alle Versuche meinerseits sind erfolglos.
Weiß noch jemand einen Rat.

Grüße Klupie :(
klupie schrieb:

bei mir bricht die Verbindung zu den Radiosendern immer wieder ab. Meist sind es nur kurze Unterbrechung es kommen aber auch zu komplett Abbrüchen.
Alle Versuche meinerseits sind erfolglos.
Weiß noch jemand einen Rat.


Welche Versuche hast Du denn unternommen? Auch das Nachfolgende?

Starte bitte zuerst den Router, danach hintereinander alle Sonos-Komponenten neu. Solltest Du Repeater oder Access Points nutzen, diese bitte vorher vorübergehend ausschalten.


Gruß,
Peri
Soll ich die Sonos Komponenten hierzu vom Strom nehmen? Den Router Neustart habe ich bereits durchgeführt.
klupie schrieb:

Soll ich die Sonos Komponenten hierzu vom Strom nehmen? Den Router Neustart habe ich bereits durchgeführt.


Nur den Router neu zu starten bringt hier nichts. Also bitte den Router und Sonos-Komponenten vom Strom nehmen und zuerst den Router, danach hintereinander alle Sonos-Komponenten neu starten. Bei jedem Player abwarten, dass das weiße Licht zu blinken aufhört. Solltest Du Repeater oder Access Points nutzen, diese vorher vorübergehend ausschalten.

Antworten

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)