Gelöst: Spotify Problem auf Sonos, 3. Februar 2016


Benutzerebene 6
Abzeichen +3
Wir untersuchen momentan ein Problem mit Spotify auf Sonos und arbeiten an einer Lösung.

Dieser Beitrag wird aktualisiert sobald uns Neuigkeiten vorliegen, entschuldigt die Unannehmlichkeit.

Betroffen: Wiedergabefehler - Wiedergabe startet nicht

Dieser Beitrag ist geschlossen für weitere Beiträge

12 Antworten

Benutzerebene 6
Abzeichen +3
Das Problem konnte bereits behoben werden, Spotify sollte uneingeschränkt funktionieren.
Abzeichen
Hallo Moritz,

meine Frau war gestern der Meiunung das die Play 1 in der Küche nicht die Musik abgespielt hat.... die Musik wird über Spotify bezogen....

Ich werde das beobachten und hoffe mal das es ein Bedienungsfehler ist... wobei man da ja nichts falsch machen kann... man muss ja nur auf die Play- Taste drücken.....
Abzeichen
Hallo,

ich bin von Apple Musik wieder auf Spotify und hab jetzt ständig das Problem das SONOS entweder anzeigt " Das Abspielen des Element ist nicht möglich" oder mitten im Lied weiter schaltet. Sehr nervig!? Versucht hier jemand Spotify madig zu machen?!

Neustart brachte auch nichts. :?
Abzeichen
Genau von sowas hat meine Frau ebenfalls berichtet.... da stand wohl das Abspielen ist nicht möglich.... als ich dann zuhause war und auf den Play Button gedrückt habe ging es wieder.....

Im Bad gestern ist mir das erste mal aufgefallen das der Song den ich gehört habe ohne das es zuende war aus gegangen ist und das nächste Lied angefangen hat..... Merkwürdig ....
Benutzerebene 7
Abzeichen +3
Besteht das Problem immernoch?
Siehe Post von Moritz.

Am besten mal eine Diagnose erstellen und Nummer hier posten.
Abzeichen
Hallo Bassmann 1968,

ja, daß Problem besteht immer noch. Wie macht man eine Diagnose:?

Danke
Benutzerebene 7
Abzeichen +3
Hi,
beim folgenden Link findest du alle Info dazu. Nicht vergessen die Nummer hier zu posten!

https://sonos-de.custhelp.com/app/answers/detail/a_id/2397/kw/Diagnose
Abzeichen
Hallo Bassmann 1968,

hier die Nummer 5544073.
Benutzerebene 7
Abzeichen +3
Ich leite an die Mods weiter.
Benutzerebene 6
Abzeichen +3
Dieser Beitrag stammt vom 3. Februar mit der Ergänzung vom selbigen Tage dass das Problem gelöst ist.

Deine Diagnose kann nicht angezeigt werden, ich gehe von einem Netzwerkproblem aus, bitte einmal alle Sonos Geräte vom Strom trennen, anschließend den Router neu starten und Sonos wieder in Betrieb nehmen.

Am besten einen neuen Beitrag erstellen sollte das Problem bestehen bleiben.

Gruß,
Moritz
Ich habe dieses Problem schon seit mehr als 1 Jahre, grummel....
Wie ist der Status ?

Wäre froh wenn ich endlich mal eine Lösung dazu finden würde...
Oder Sonos sagt offen, dass es keine Lösung dazu gibt (nach dem was ich sehe arbeiten sie
immerhin seit 4 Monaten "mit Hochdruck" daran), in diesem Fall meld ich
mich nämlich bei Spotify ab und schau dass ichi auf ein anderes System wechel
(was ich dann eh bald tue wenn es dazu keine Lösung gibt).

Sonst werde ich bald sauer, weil es nämlich so aussieht als
ob Sonos etwas anbietet bzw. verkauft was sie letztendlich nicht liefern
können und ich mich etwas ausgenommen und auf-den-Arm-genommen fühle.
Bin immerhin gerade wegen der Sonos-Anbindung Mitglied bei Spotify geworden..
Weiterempfehlen würde ich Sonos im Moment jedenfalls nicht unter diesen Umständen
Benutzerebene 7
Abzeichen +3
Sehr konstruktiv :-)

An diesem Thema steht bereits gelöst dran.
Sprich dein Problem ist ein anderes.
Warum machst du nicht einen neuen Beitrag auf und beschreibst mal dein spezielles Problem?
Hier wird eigentlich jedem geholfen.