Beantwortet

Sonos Beam (+LS+RS) und Alexa nicht möglich


Hallo liebe Community,

 

ich wollte gerade Alexa auf meinem Surround Setup (Beam + 2x Play:1) einrichten.

Überall steht, dass es unter Einstellungen → Dienste → Sprache zu finden sei und man dort den Sprachassistenten mit Alexa aktivieren muss.

 

Leider finde ich unter Einstellungen → Dienste nur den Punkt “Musik und Inhalte” Dort wird meine Spotify Verknüpfung aufgeführt und wenn ich auf “+ Dienst hinzufügen” klicke kommen alle weitere Musikdienste aber kein Sprachassistent.

 

Mittlerweile sitzt ich Stunden da und probiere aber ich bekomm es nicht hin.

In der Alexa App ist der Sonos Skill aktiviert und mit dem Konto verknüpft. Das Surround Setup “Wohnzimmer” wird auch gefunden aber halt nur als Gerät und nicht bei “Alexa-Geräte”

 

Was mach ich denn hier falsch?

 

Danke!

icon

Beste Antwort von Greta A. 20 März 2020, 22:37

@Daniel318, ist im Sonos-Profil das richtige Heimatland hinterlegt, ggf. die Angaben vervollständigen.

https://www.sonos.com/myaccount/user/profile/

Original anzeigen

2 Antworten

@Daniel318, ist im Sonos-Profil das richtige Heimatland hinterlegt, ggf. die Angaben vervollständigen.

https://www.sonos.com/myaccount/user/profile/

@Daniel318, ist im Sonos-Profil das richtige Heimatland hinterlegt, ggf. die Angaben vervollständigen.

https://www.sonos.com/myaccount/user/profile/

Vielen Dank Greta!

Das war tatsächlich das Problem. :sweat_smile:

Wie kommt hier zu meiner deutschen Adresse als Land “Thailand” rein? Ich wüsste nicht dass ich da mal was umgestellt hab.

 

Vielen Dank !!!

Antworten