Frage

Kein sprachfeedback mehr


Seid einigen Tagen reagiert meine Sonos One nicht mehr auf das Aktivierungswort.
Hat es jemand auch oder weiß jemand villeixht ne Lösung?!
Mikro ist angeschaltet 😄

2 Antworten

Falls es nichts bringt, Alexa nach Geräten suchen zu lassen, bitte Folgendes versuchen:


- Vergewissere Dich zunächst, dass im Sonos Controller (Mobilgerät) in den Raumeinstellungen jedes ONE (falls kein Stereopaar) der Sonos Skill entfernt ist. Danach zu einem PC wechseln.
- Im Browser Amazon Alexa (Link!) aufrufen. Sollten unter 'Smart Home --> Geräte' noch die Sonos Player gelistet sein, diese verwerfen und sollte unter --> 'Smart Home Skills' (wie hier abgebildet) der Sonos Skill aktiviert sein, bitte deaktivieren.




- Danach aus Amazon Alexa abmelden und die Chronik des Browsers löschen, anschließend wieder bei Amazon Alexa anmelden (Browserverlauf löschen ist eventuell nicht notwendig, ich habe es vorsichtshalber gemacht)
- Unter 'Skills' nach Sonos suchen, den Skill aktivieren und den Anweisungen folgen.





Schau im Anschluss im Mobilgerät unter den Raumeinstellungen jedes ONE (falls kein Stereopaar) nach, ob Alexa dort aufscheint. Falls nicht, rufe den Reiter "Sprachdienste" auf, tippe auf 'Amazon Alexa' und befolge die Anweisungen.


Viel Erfolg,
Peri
Benutzerebene 4
Abzeichen +3
XMen1223 schrieb:

Seid einigen Tagen reagiert meine Sonos One nicht mehr auf das Aktivierungswort.
Hat es jemand auch oder weiß jemand villeixht ne Lösung?!
Mikro ist angeschaltet 😄



Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.
Wir schauen uns das gerne an.

Gruß,
Daniel

Cookie-Richtlinen

Wir machen Gebrauch von Cookies um Ihr Erlebnis zu personalisieren und zu optimisieren. Wenn Sie zustimmen, stimmen Sie unseren Bestimmungen bzgl. Cookies zu. Klicken Sie hier um mehr über unsere Cookies zu erfahren.

Akzeptieren Cookie-Einstellungen